RFC 4200–4299
RFC 4200 至 RFC 4299,共 97 个,按编号排列。
- RFC 4201Link Bundling in MPLS Traffic Engineering (TE)
- RFC 4202October 2005
- RFC 4203OSPF Extensions in Support of Generalized Multi-Protocol Label Switching (GMPLS)
- RFC 4204Link Management Protocol (LMP)
- RFC 4205Intermediate System to Intermediate System (IS-IS) Extensions in Support of Generalized Multi-Protocol Label Switching (GMPLS)
- RFC 4206October 2005
- RFC 4207Alcatel
- RFC 4208Boeing
- RFC 4209Link Management Protocol (LMP) for Dense Wavelength Division Multiplexing (DWDM) Optical Line Systems
- RFC 4210Internet X.509 Public Key Infrastructure Certificate Management Protocol (CMP)
- RFC 4211Internet X.509 Public Key Infrastructure Certificate Request Message Format (CRMF)
- RFC 4212Alternative Certificate Formats for the Public-Key Infrastructure Using X.509 (PKIX) Certificate Management Protocols
- RFC 4213Basic Transition Mechanisms for IPv6 Hosts and Routers
- RFC 4214Cisco Systems K.K.
- RFC 4215Analysis on IPv6 Transition in
- RFC 4216MPLS Inter-Autonomous System (AS) Traffic Engineering (TE) Requirements
- RFC 4217Securing FTP with TLS
- RFC 4218October 2005
- RFC 4219Things Multihoming in IPv6 (MULTI6) Developers Should Think About
- RFC 4220Cisco Systems
- RFC 4221Bloomberg L.P.
- RFC 4222BCP: 112 October 2005
- RFC 4223Reclassification of RFC 1863 to Historic
- RFC 4224Ericsson
- RFC 4225Mobile IP Version 6 Route Optimization Security Design Background
- RFC 4226UCSD
- RFC 4227Using the Simple Object Access Protocol (SOAP) in Blocks Extensible Exchange Protocol (BEEP)
- RFC 4228Requirements for an IETF Draft Submission Toolset
- RFC 4229December 2005
- RFC 4230RFG Security
- RFC 4231Identifiers and Test Vectors for HMAC-SHA-224, HMAC-SHA-256,
- RFC 4233Integrated Services Digital Network (ISDN) Q.921-User Adaptation Layer
- RFC 4234Augmented BNF for Syntax Specifications: ABNF
- RFC 4235An INVITE-Initiated Dialog Event Package for the Session Initiation Protocol (SIP)
- RFC 4236CyberGuard Corporation
- RFC 4237Voice Messaging Directory Service
- RFC 4238Voice Message Routing Service
- RFC 4239Nortel Networks
- RFC 4240Basic Network Media Services with SIP
- RFC 4241NTT Communications
- RFC 4242Information Refresh Time Option for Dynamic Host Configuration Protocol for IPv6 (DHCPv6)
- RFC 4243Vendor-Specific Information Suboption for the Dynamic Host Configuration Protocol (DHCP) Relay Agent Option
- RFC 4244An Extension to the Session Initiation Protocol (SIP)
- RFC 4245Polycom
- RFC 4246International Standard Audiovisual Number (ISAN) URN Definition
- RFC 4247AT&T
- RFC 4248The telnet URI Scheme
- RFC 4249Implementer-Friendly Specification of Message and MIME-Part Header
- RFC 4250The Secure Shell (SSH) Protocol Assigned Numbers
- RFC 4251安全外壳 (SSH) 协议架构
- RFC 4252安全外壳 (SSH) 认证协议
- RFC 4253安全外壳 (SSH) 传输层协议
- RFC 4254安全外壳 (SSH) 连接协议
- RFC 4255SPARTA
- RFC 4256AppGate Network Security AB
- RFC 4257Perceval
- RFC 4258Requirements for Generalized Multi-Protocol Label Switching (GMPLS)
- RFC 4259A Framework for Transmission of IP Datagrams over MPEG-2 Networks
- RFC 4260Mobile IPv6 Fast Handovers for 802.11 Networks
- RFC 4261Common Open Policy Service (COPS) Over Transport Layer Security (TLS)
- RFC 4262X.509 Certificate Extension for
- RFC 4263Media Subtype Registration for Media Type text/troff
- RFC 4264APNIC
- RFC 4265Definition of Textual Conventions for Virtual Private Network (VPN) Management
- RFC 4266The gopher URI Scheme
- RFC 4267The W3C Speech Interface Framework Media Types:
- RFC 4268SNMPinfo
- RFC 4269The SEED Encryption Algorithm
- RFC 4270Counterpane Internet Security
- RFC 4271边界网关协议 4 (BGP-4)
- RFC 4272BGP Security Vulnerabilities Analysis
- RFC 4273Definitions of Managed Objects for BGP-4
- RFC 4274January 2006
- RFC 4275Hickory Hill Consulting
- RFC 4276Cisco
- RFC 4277Cisco Systems
- RFC 4278Alcatel
- RFC 4279Siemens
- RFC 4280Cisco Systems
- RFC 4281Apple
- RFC 4282The Network Access Identifier
- RFC 4283Mobile Node Identifier Option for Mobile IPv6 (MIPv6)
- RFC 4284Identity Selection Hints for the Extensible Authentication Protocol (EAP)
- RFC 4285Authentication Protocol for Mobile IPv6
- RFC 4286Netzwert AG
- RFC 4287The Atom Syndication Format
- RFC 4288BCP: 13 J. Klensin
- RFC 4289BCP: 13 J. Klensin
- RFC 4290Suggested Practices for Registration of
- RFC 4291IP版本6地址架构
- RFC 4292IP Forwarding Table MIB
- RFC 4293互联网协议 (IP) 的管理信息库
- RFC 4294IPv6 Node Requirements
- RFC 4295Mobile IPv6 Management Information Base
- RFC 4296NetApp
- RFC 4297HP
- RFC 4298Broadcom Corporation