跳到主要内容

RFC 1000–1099

RFC 1000 至 RFC 1099,共 99 个,按编号排列。

  1. RFC 1000ISI
  2. RFC 1001PROTOCOL STANDARD FOR A NetBIOS SERVICE
  3. RFC 1002PROTOCOL STANDARD FOR A NetBIOS SERVICE
  4. RFC 1003March 1987
  5. RFC 1004April 1987
  6. RFC 1005May 1987
  7. RFC 1006RFC 1006
  8. RFC 1007MILITARY SUPPLEMENT
  9. RFC 1008IMPLEMENTATION GUIDE
  10. RFC 1009Requirements for Internet Gateways
  11. RFC 1010ISI
  12. RFC 1011ISI
  13. RFC 1012ISI
  14. RFC 1013X WINDOW SYSTEM PROTOCOL, VERSION 11
  15. RFC 1014XDR: External Data Representation Standard
  16. RFC 1015July 1987
  17. RFC 1016ISI
  18. RFC 1017August 1987
  19. RFC 1018August 1987
  20. RFC 1019September 1987
  21. RFC 1020Obsoletes RFCs: 997, 990, 960, 943, SRI
  22. RFC 1021Request For Comment: 1021 BBN/NNSC
  23. RFC 1022Request For Comment: 1022 BBN/NNSC
  24. RFC 1023BBN/NNSC
  25. RFC 1024Request For Comment: 1024 BBN/NNSC
  26. RFC 1025September 1987
  27. RFC 1026September 1987
  28. RFC 1027John S. Quarterman
  29. RFC 1028Rensselaer Polytechnic Institute
  30. RFC 1029May 1988
  31. RFC 1030November 1987
  32. RFC 1031November 1987
  33. RFC 1032November 1987
  34. RFC 1033November 1987
  35. RFC 1034Domain Names: Concepts and Facilities (域名: 概念与设施)
  36. RFC 1035DNS Implementation and Specification (DNS 实现与规范)
  37. RFC 1036Standard for Interchange of USENET Messages
  38. RFC 1037December 1987
  39. RFC 1038January 1988
  40. RFC 1039Obsoletes RFC-945 January 1988
  41. RFC 1040Obsoletes RFCs: 989 January 1988
  42. RFC 1041January 1988
  43. RFC 1042ISI
  44. RFC 1043Defense Intelligence Agency
  45. RFC 1044NASA-Ames GE
  46. RFC 1045February 1988
  47. RFC 1046ISI
  48. RFC 1047February 1988
  49. RFC 1048February 1988
  50. RFC 1049March 1988
  51. RFC 1050RPC: Remote Procedure Call
  52. RFC 1051March 1988
  53. RFC 1052April 1988
  54. RFC 1053Minnesota Supercomputer Center
  55. RFC 1054Host Extensions for IP Multicasting
  56. RFC 1055A NONSTANDARD FOR TRANSMISSION OF IP DATAGRAMS OVER SERIAL LINES: SLIP
  57. RFC 1056PCMAIL: A Distributed Mail System for Personal Computers
  58. RFC 1057RPC: Remote Procedure Call Protocol Specification Version 2
  59. RFC 1058June 1988
  60. RFC 1059July 1988
  61. RFC 1060Obsoletes RFCs: 1010, 990, 960, 943, 923, 900, 870, ISI
  62. RFC 1062Obsoletes RFCs: 1020, 997, 990, 960, 943, M. Recker
  63. RFC 1063DEC
  64. RFC 1064July 1988
  65. RFC 1065TWG
  66. RFC 1066TWG
  67. RFC 1067Rensselaer Polytechnic Institute
  68. RFC 1068ISI
  69. RFC 1069Guidelines for the use of Internet-IP addresses in the ISO Connectionless-Mode Network Protocol
  70. RFC 1070Use of the Internet as a Subnetwork for Experimentation with the OSI Network Layer
  71. RFC 1071D. Borman
  72. RFC 1072TCP Extensions for Long-Delay Paths
  73. RFC 1073October 1988
  74. RFC 1074IBM Corporation
  75. RFC 1075BBN STC
  76. RFC 1076HEMS Monitoring and Control Language
  77. RFC 1077November 1988
  78. RFC 1078November 1988
  79. RFC 1079December 1988
  80. RFC 1080November 1988
  81. RFC 1081November 1988
  82. RFC 1082November 1988
  83. RFC 1083IAB OFFICIAL PROTOCOL STANDARDS
  84. RFC 1084BOOTP Vendor Information Extensions
  85. RFC 1085December 1988
  86. RFC 1086ISO-TP0 bridge between TCP and X.25
  87. RFC 1087Ethics and the Internet
  88. RFC 1088February 1989
  89. RFC 1089SNMP over Ethernet
  90. RFC 1090February 1989
  91. RFC 1091Telnet Terminal-Type Option
  92. RFC 1092February 1989
  93. RFC 1093February 1989
  94. RFC 1094NFS: Network File System Protocol Specification
  95. RFC 1095Hewlett-Packard
  96. RFC 1096March 1989
  97. RFC 1097TELNET SUBLIMINAL-MESSAGE Option
  98. RFC 1098A Simple Network Management Protocol (SNMP)
  99. RFC 1099December 1991