跳到主要内容

RFC 4000–4099

RFC 4000 至 RFC 4099,共 98 个,按编号排列。

  1. RFC 4001Textual Conventions for Internet Network Addresses
  2. RFC 4002Siemens Roke Manor Research
  3. RFC 4003GMPLS Signaling Procedure for Egress Control
  4. RFC 4004Diameter Mobile IPv4 Application
  5. RFC 4005Diameter Network Access Server Application
  6. RFC 4006J-P. Koskinen
  7. RFC 4007IPv6 作用域地址架构
  8. RFC 4008Definitions of Managed Objects for Network Address Translators (NAT)
  9. RFC 4009The SEED Encryption Algorithm
  10. RFC 4010Use of the SEED Encryption Algorithm in Cryptographic Message Syntax (CMS)
  11. RFC 4011Policy Based Management MIB
  12. RFC 4012Routing Policy Specification Language next generation (RPSLng)
  13. RFC 4013SASLprep: Stringprep Profile for User Names and Passwords
  14. RFC 4014February 2005
  15. RFC 4015HIIT
  16. RFC 4016Protocol for Carrying Authentication and Network Access (PANA)
  17. RFC 4017Intel Corporation
  18. RFC 4018Finding Internet Small Computer Systems Interface (iSCSI) Targets and Name Servers by Using Service Location Protocol version 2 (SLPv2)
  19. RFC 4019RObust Header Compression (ROHC):
  20. RFC 4020BCP: 100 A. Zinin
  21. RFC 4021Registration of Mail and MIME Header Fields
  22. RFC 4022Management Information Base for the Transmission Control Protocol (TCP)
  23. RFC 4023Encapsulating MPLS in IP or Generic Routing Encapsulation (GRE)
  24. RFC 4024July 2005
  25. RFC 4025A Method for Storing IPsec Keying Material in DNS
  26. RFC 4026March 2005
  27. RFC 4027Domain Name System Media Types
  28. RFC 4028April 2005
  29. RFC 4029Thales Communications
  30. RFC 4030The Authentication Suboption for the Dynamic Host Configuration Protocol (DHCP) Relay Agent Option
  31. RFC 4031MCI
  32. RFC 4032Update to the Session Initiation Protocol (SIP) Preconditions Framework
  33. RFC 4033DNS 安全介绍与要求
  34. RFC 4034
  35. RFC 4035DNS 安全扩展的协议修改
  36. RFC 4036Management Information Base for
  37. RFC 4037Open Pluggable Edge Services (OPES) Callout Protocol (OCP) Core
  38. RFC 4038ETRI
  39. RFC 4039Rapid Commit Option for the Dynamic Host Configuration Protocol version 4 (DHCPv4)
  40. RFC 4040RTP Payload Format for a 64 kbit/s Transparent Call
  41. RFC 4041Requirements for Morality Sections in Routing Area Drafts
  42. RFC 4042UTF-9 and UTF-18
  43. RFC 4043IBM
  44. RFC 4044Fibre Channel Management MIB
  45. RFC 4045Extensions to Support Efficient Carrying of
  46. RFC 4046IBM
  47. RFC 4047National Radio Astronomy Observatory
  48. RFC 4048RFC 1888 Is Obsolete
  49. RFC 4049BinaryTime:
  50. RFC 4050CIO Austria
  51. RFC 4051Additional XML Security Uniform Resource Identifiers (URIs)
  52. RFC 4052BCP: 102 April 2005
  53. RFC 4053BCP: 103 S. Bradner
  54. RFC 4054May 2005
  55. RFC 4055Additional Algorithms and Identifiers for RSA Cryptography for use in the Internet X.509 Public Key Infrastructure Certificate and Certificate Revocation List (CRL) Profile
  56. RFC 4056Use of the RSASSA-PSS Signature Algorithm
  57. RFC 4057IPv6 Enterprise Network Scenarios
  58. RFC 4058Toshiba
  59. RFC 4059SPYRUS
  60. RFC 4060May 2005
  61. RFC 4061Cisco Systems
  62. RFC 4062Cisco Systems
  63. RFC 4063Cisco Systems
  64. RFC 4064May 2005
  65. RFC 4065Instructions for Seamoby and
  66. RFC 4066Candidate Access Router Discovery (CARD)
  67. RFC 4067Context Transfer Protocol (CXTP)
  68. RFC 4068Fast Handovers for Mobile IPv6
  69. RFC 4069PESA Switching Systems
  70. RFC 4070PESA Switching Systems
  71. RFC 4071BCP: 101 B. Wijnen, Ed.
  72. RFC 4072Lucent Technologies
  73. RFC 4073Protecting Multiple Contents with the
  74. RFC 4074Toshiba
  75. RFC 4075Simple Network Time Protocol (SNTP) Configuration Option for DHCPv6
  76. RFC 4076UNINETT
  77. RFC 4077A Negative Acknowledgement Mechanism for Signaling Compression
  78. RFC 4078TokyoFM Broadcasting
  79. RFC 4079A Presence Architecture for the
  80. RFC 4080Next Steps in Signaling (NSIS): Framework
  81. RFC 4081June 2005
  82. RFC 4082Timed Efficient Stream Loss-Tolerant Authentication (TESLA): Multicast Source Authentication Transform Introduction
  83. RFC 4083Input 3rd-Generation Partnership Project (3GPP)
  84. RFC 4084BCP: 104
  85. RFC 4085BCP: 105
  86. RFC 4086安全的随机性要求
  87. RFC 4087IP Tunnel MIB
  88. RFC 4088Cisco Systems
  89. RFC 4089IAB and IESG Recommendation for IETF Administrative Restructuring
  90. RFC 4090Cisco Systems
  91. RFC 4091Cisco Systems
  92. RFC 4092Cisco Systems
  93. RFC 4093Ericsson
  94. RFC 4094Analysis of Existing Quality-of-Service Signaling Protocols
  95. RFC 4095Attaching Meaning to Solicitation Class Keywords
  96. RFC 4096Policy-Mandated Labels Such as 'Adv:' in Email Subject Headers
  97. RFC 4097Middlebox Communications (MIDCOM) Protocol Evaluation
  98. RFC 4098Folly Consulting