跳到主要内容

RFC 4200–4299

RFC 4200 至 RFC 4299,共 97 个,按编号排列。

  1. RFC 4201Link Bundling in MPLS Traffic Engineering (TE)
  2. RFC 4202October 2005
  3. RFC 4203OSPF Extensions in Support of Generalized Multi-Protocol Label Switching (GMPLS)
  4. RFC 4204Link Management Protocol (LMP)
  5. RFC 4205Intermediate System to Intermediate System (IS-IS) Extensions in Support of Generalized Multi-Protocol Label Switching (GMPLS)
  6. RFC 4206October 2005
  7. RFC 4207Alcatel
  8. RFC 4208Boeing
  9. RFC 4209Link Management Protocol (LMP) for Dense Wavelength Division Multiplexing (DWDM) Optical Line Systems
  10. RFC 4210Internet X.509 Public Key Infrastructure Certificate Management Protocol (CMP)
  11. RFC 4211Internet X.509 Public Key Infrastructure Certificate Request Message Format (CRMF)
  12. RFC 4212Alternative Certificate Formats for the Public-Key Infrastructure Using X.509 (PKIX) Certificate Management Protocols
  13. RFC 4213Basic Transition Mechanisms for IPv6 Hosts and Routers
  14. RFC 4214Cisco Systems K.K.
  15. RFC 4215Analysis on IPv6 Transition in
  16. RFC 4216MPLS Inter-Autonomous System (AS) Traffic Engineering (TE) Requirements
  17. RFC 4217Securing FTP with TLS
  18. RFC 4218October 2005
  19. RFC 4219Things Multihoming in IPv6 (MULTI6) Developers Should Think About
  20. RFC 4220Cisco Systems
  21. RFC 4221Bloomberg L.P.
  22. RFC 4222BCP: 112 October 2005
  23. RFC 4223Reclassification of RFC 1863 to Historic
  24. RFC 4224Ericsson
  25. RFC 4225Mobile IP Version 6 Route Optimization Security Design Background
  26. RFC 4226UCSD
  27. RFC 4227Using the Simple Object Access Protocol (SOAP) in Blocks Extensible Exchange Protocol (BEEP)
  28. RFC 4228Requirements for an IETF Draft Submission Toolset
  29. RFC 4229December 2005
  30. RFC 4230RFG Security
  31. RFC 4231Identifiers and Test Vectors for HMAC-SHA-224, HMAC-SHA-256,
  32. RFC 4233Integrated Services Digital Network (ISDN) Q.921-User Adaptation Layer
  33. RFC 4234Augmented BNF for Syntax Specifications: ABNF
  34. RFC 4235An INVITE-Initiated Dialog Event Package for the Session Initiation Protocol (SIP)
  35. RFC 4236CyberGuard Corporation
  36. RFC 4237Voice Messaging Directory Service
  37. RFC 4238Voice Message Routing Service
  38. RFC 4239Nortel Networks
  39. RFC 4240Basic Network Media Services with SIP
  40. RFC 4241NTT Communications
  41. RFC 4242Information Refresh Time Option for Dynamic Host Configuration Protocol for IPv6 (DHCPv6)
  42. RFC 4243Vendor-Specific Information Suboption for the Dynamic Host Configuration Protocol (DHCP) Relay Agent Option
  43. RFC 4244An Extension to the Session Initiation Protocol (SIP)
  44. RFC 4245Polycom
  45. RFC 4246International Standard Audiovisual Number (ISAN) URN Definition
  46. RFC 4247AT&T
  47. RFC 4248The telnet URI Scheme
  48. RFC 4249Implementer-Friendly Specification of Message and MIME-Part Header
  49. RFC 4250The Secure Shell (SSH) Protocol Assigned Numbers
  50. RFC 4251安全外壳 (SSH) 协议架构
  51. RFC 4252安全外壳 (SSH) 认证协议
  52. RFC 4253安全外壳 (SSH) 传输层协议
  53. RFC 4254安全外壳 (SSH) 连接协议
  54. RFC 4255SPARTA
  55. RFC 4256AppGate Network Security AB
  56. RFC 4257Perceval
  57. RFC 4258Requirements for Generalized Multi-Protocol Label Switching (GMPLS)
  58. RFC 4259A Framework for Transmission of IP Datagrams over MPEG-2 Networks
  59. RFC 4260Mobile IPv6 Fast Handovers for 802.11 Networks
  60. RFC 4261Common Open Policy Service (COPS) Over Transport Layer Security (TLS)
  61. RFC 4262X.509 Certificate Extension for
  62. RFC 4263Media Subtype Registration for Media Type text/troff
  63. RFC 4264APNIC
  64. RFC 4265Definition of Textual Conventions for Virtual Private Network (VPN) Management
  65. RFC 4266The gopher URI Scheme
  66. RFC 4267The W3C Speech Interface Framework Media Types:
  67. RFC 4268SNMPinfo
  68. RFC 4269The SEED Encryption Algorithm
  69. RFC 4270Counterpane Internet Security
  70. RFC 4271边界网关协议 4 (BGP-4)
  71. RFC 4272BGP Security Vulnerabilities Analysis
  72. RFC 4273Definitions of Managed Objects for BGP-4
  73. RFC 4274January 2006
  74. RFC 4275Hickory Hill Consulting
  75. RFC 4276Cisco
  76. RFC 4277Cisco Systems
  77. RFC 4278Alcatel
  78. RFC 4279Siemens
  79. RFC 4280Cisco Systems
  80. RFC 4281Apple
  81. RFC 4282The Network Access Identifier
  82. RFC 4283Mobile Node Identifier Option for Mobile IPv6 (MIPv6)
  83. RFC 4284Identity Selection Hints for the Extensible Authentication Protocol (EAP)
  84. RFC 4285Authentication Protocol for Mobile IPv6
  85. RFC 4286Netzwert AG
  86. RFC 4287The Atom Syndication Format
  87. RFC 4288BCP: 13 J. Klensin
  88. RFC 4289BCP: 13 J. Klensin
  89. RFC 4290Suggested Practices for Registration of
  90. RFC 4291IP版本6地址架构
  91. RFC 4292IP Forwarding Table MIB
  92. RFC 4293互联网协议 (IP) 的管理信息库
  93. RFC 4294IPv6 Node Requirements
  94. RFC 4295Mobile IPv6 Management Information Base
  95. RFC 4296NetApp
  96. RFC 4297HP
  97. RFC 4298Broadcom Corporation