RFC 6000–6099
RFC 6000 至 RFC 6099,共 98 个,按编号排列。
- RFC 6001Generalized MPLS (GMPLS) Protocol Extensions for Multi-Layer and Multi-Region Networks (MLN/MRN)
- RFC 6002Generalized MPLS (GMPLS) Data Channel Switching Capable (DCSC) and Channel Set Label Extensions
- RFC 6003Ethernet Traffic Parameters
- RFC 6004Generalized MPLS (GMPLS) Support for Metro Ethernet Forum and G.8011 Ethernet Service Switching
- RFC 6005Generalized MPLS (GMPLS) Support for Metro Ethernet Forum and G.8011 User Network Interface (UNI)
- RFC 6006Extensions to the Path Computation Element Communication Protocol (PCEP) for Point-to-Multipoint Traffic Engineering Label Switched Paths
- RFC 6007Use of the Synchronization VECtor (SVEC) List for Synchronized Dependent Path Computations
- RFC 6008Authentication-Results Registration for Differentiating among Cryptographic Results
- RFC 6009Sieve Email Filtering: Delivery Status Notifications and Deliver-By Extensions
- RFC 6010Cryptographic Message Syntax (CMS) Content Constraints Extension
- RFC 6011Session Initiation Protocol (SIP) User Agent Configuration
- RFC 6012Datagram Transport Layer Security (DTLS) Transport Mapping for Syslog
- RFC 6013TCP Cookie Transactions (TCPCT)
- RFC 6014Cryptographic Algorithm Identifier Allocation for DNSSEC
- RFC 6015RTP Payload Format for 1-D Interleaved Parity Forward Error Correction (FEC)
- RFC 6016Support for the Resource Reservation Protocol (RSVP) in Layer 3 VPNs
- RFC 6017Electronic Data Interchange - Internet Integration (EDIINT) Features Header Field
- RFC 6018IPv4 and IPv6 Greynets
- RFC 6019BinaryTime: An Alternate Format for Representing Date and Time in ASN.1
- RFC 6020YANG - A Data Modeling Language for the Network Configuration Protocol (NETCONF)
- RFC 6021Common YANG Data Types
- RFC 6022YANG Module for NETCONF Monitoring
- RFC 6023A Childless Initiation of the Internet Key Exchange Version 2 (IKEv2) Security Association (SA)
- RFC 6024Trust Anchor Management Requirements
- RFC 6025ASN.1 Translation
- RFC 6026Correct Transaction Handling for 2xx Responses to Session Initiation Protocol (SIP) INVITE Requests
- RFC 6027IPsec Cluster Problem Statement
- RFC 6028Host Identity Protocol (HIP) Multi-Hop Routing Extension
- RFC 6029A Survey on Research on the Application-Layer Traffic Optimization (ALTO) Problem
- RFC 6030Portable Symmetric Key Container (PSKC)
- RFC 6031Cryptographic Message Syntax (CMS) Symmetric Key Package Content Type
- RFC 6032Cryptographic Message Syntax (CMS) Encrypted Key Package Content Type
- RFC 6033Algorithms for Cryptographic Message Syntax (CMS) Encrypted Key Package Content Type
- RFC 6034Unicast-Prefix-Based IPv4 Multicast Addresses
- RFC 6035Session Initiation Protocol Event Package for Voice Quality Reporting
- RFC 6036Emerging Service Provider Scenarios for IPv6 Deployment
- RFC 6037Cisco Systems' Solution for Multicast in BGP/MPLS IP VPNs
- RFC 6038Two-Way Active Measurement Protocol (TWAMP) Reflect Octets and Symmetrical Size Features
- RFC 6039Issues with Existing Cryptographic Protection Methods for Routing Protocols
- RFC 6040Tunnelling of Explicit Congestion Notification
- RFC 6041Forwarding and Control Element Separation (ForCES) Applicability Statement
- RFC 6042Transport Layer Security (TLS) Authorization Using KeyNote
- RFC 6043MIKEY-TICKET: Ticket-Based Modes of Key Distribution in Multimedia Internet KEYing (MIKEY)
- RFC 6044Mapping and Interworking of Diversion Information between Diversion and History-Info Headers in the Session Initiation Protocol (SIP)
- RFC 6045Real-time Inter-network Defense (RID)
- RFC 6046Transport of Real-time Inter-network Defense (RID) Messages
- RFC 6047iCalendar Message-Based Interoperability Protocol (iMIP)
- RFC 6048Network News Transfer Protocol (NNTP) Additions to LIST Command
- RFC 6049Spatial Composition of Metrics
- RFC 6050A Session Initiation Protocol (SIP) Extension for the Identification of Services
- RFC 6051快速 RTP 同步的 RTP 时间戳偏移
- RFC 6052IPv6 Addressing of IPv4/IPv6 Translators
- RFC 6053Implementation Report for Forwarding and Control Element Separation (ForCES)
- RFC 6054Using Counter Modes with Encapsulating Security Payload (ESP) and Authentication Header (AH) to Protect Group Traffic
- RFC 6055IAB Thoughts on Encodings for Internationalized Domain Names
- RFC 6056BCP: 156 F. Gont
- RFC 6057Comcast's Protocol-Agnostic Congestion Management System
- RFC 6058Transient Binding for Proxy Mobile IPv6
- RFC 6059Simple Procedures for Detecting Network Attachment in IPv6
- RFC 6060Generalized Multiprotocol Label Switching (GMPLS) Control of Ethernet Provider Backbone Traffic Engineering (PBB-TE)
- RFC 6061Uniform Resource Name (URN) Namespace for the National Emergency Number Association (NENA)
- RFC 6062Traversal Using Relays around NAT (TURN) Extensions for TCP Allocations
- RFC 6063Dynamic Symmetric Key Provisioning Protocol (DSKPP)
- RFC 6064SDP and RTSP Extensions Defined for 3GPP Packet-Switched Streaming Service and Multimedia Broadcast/Multicast Service
- RFC 6065Using Authentication, Authorization, and Accounting Services to Dynamically Provision View-Based Access Control Model User-to-Group Mappings
- RFC 6066TLS 扩展: 扩展定义
- RFC 6067BCP 47 Extension U
- RFC 6068The 'mailto' URI Scheme
- RFC 6069Making TCP More Robust to Long Connectivity Disruptions (TCP-LCD)
- RFC 6070PKCS #5: Password-Based Key Derivation Function 2 (PBKDF2) Test Vectors
- RFC 6071IP Security (IPsec) and Internet Key Exchange (IKE) Document Roadmap
- RFC 6072Certificate Management Service for the Session Initiation Protocol (SIP)
- RFC 6073Segmented Pseudowire
- RFC 6074Provisioning, Auto-Discovery, and Signaling in Layer 2 Virtual Private Networks (L2VPNs)
- RFC 6075The Internet Assigned Number Authority (IANA) Application Configuration Access Protocol (ACAP) Vendor Subtrees Registry
- RFC 6076Basic Telephony SIP End-to-End Performance Metrics
- RFC 6077Open Research Issues in Internet Congestion Control
- RFC 6078Host Identity Protocol (HIP) Immediate Carriage and Conveyance of Upper-Layer Protocol Signaling (HICCUPS)
- RFC 6079HIP BONE: Host Identity Protocol (HIP) Based Overlay Networking Environment (BONE)
- RFC 6080A Framework for Session Initiation Protocol User Agent Profile Delivery
- RFC 6081Teredo Extensions
- RFC 6082Deprecating Unicode Language Tag Characters: RFC 2482 is Historic
- RFC 6083Datagram Transport Layer Security (DTLS) for Stream Control Transmission Protocol (SCTP)
- RFC 6084General Internet Signaling Transport (GIST) over Stream Control Transmission Protocol (SCTP) and Datagram Transport Layer Security (DTLS)
- RFC 6085Address Mapping of IPv6 Multicast Packets on Ethernet
- RFC 6086Session Initiation Protocol (SIP) INFO Method and Package Framework
- RFC 6087Guidelines for Authors and Reviewers of YANG Data Model Documents
- RFC 6088Traffic Selectors for Flow Bindings
- RFC 6089Flow Bindings in Mobile IPv6 and Network Mobility (NEMO) Basic Support
- RFC 6090Fundamental Elliptic Curve Cryptography Algorithms
- RFC 6091Using OpenPGP Keys for Transport Layer Security (TLS) Authentication
- RFC 6092Recommended Simple Security Capabilities in Customer Premises Equipment (CPE) for Providing Residential IPv6 Internet Service
- RFC 6093On the Implementation of the TCP Urgent Mechanism
- RFC 6094Summary of Cryptographic Authentication Algorithm Implementation Requirements for Routing Protocols
- RFC 6095Extending YANG with Language Abstractions
- RFC 6096Stream Control Transmission Protocol (SCTP) Chunk Flags Registration
- RFC 6097Local Mobility Anchor (LMA) Discovery for Proxy Mobile IPv6
- RFC 6098Generic Notification Message for Mobile IPv4