Zum Hauptinhalt springen

RFC 6000–6099

98 RFCs von RFC 6000 bis RFC 6099, nach Nummer sortiert.

  1. RFC 6001Generalized MPLS (GMPLS) Protocol Extensions for Multi-Layer and Multi-Region Networks (MLN/MRN)
  2. RFC 6002Generalized MPLS (GMPLS) Data Channel Switching Capable (DCSC) and Channel Set Label Extensions
  3. RFC 6003Ethernet Traffic Parameters
  4. RFC 6004Generalized MPLS (GMPLS) Support for Metro Ethernet Forum and G.8011 Ethernet Service Switching
  5. RFC 6005Generalized MPLS (GMPLS) Support for Metro Ethernet Forum and G.8011 User Network Interface (UNI)
  6. RFC 6006Extensions to the Path Computation Element Communication Protocol (PCEP) for Point-to-Multipoint Traffic Engineering Label Switched Paths
  7. RFC 6007Use of the Synchronization VECtor (SVEC) List for Synchronized Dependent Path Computations
  8. RFC 6008Authentication-Results Registration for Differentiating among Cryptographic Results
  9. RFC 6009Sieve Email Filtering: Delivery Status Notifications and Deliver-By Extensions
  10. RFC 6010Cryptographic Message Syntax (CMS) Content Constraints Extension
  11. RFC 6011Session Initiation Protocol (SIP) User Agent Configuration
  12. RFC 6012Datagram Transport Layer Security (DTLS) Transport Mapping for Syslog
  13. RFC 6013TCP Cookie Transactions (TCPCT)
  14. RFC 6014Cryptographic Algorithm Identifier Allocation for DNSSEC
  15. RFC 6015RTP Payload Format for 1-D Interleaved Parity Forward Error Correction (FEC)
  16. RFC 6016Support for the Resource Reservation Protocol (RSVP) in Layer 3 VPNs
  17. RFC 6017Electronic Data Interchange - Internet Integration (EDIINT) Features Header Field
  18. RFC 6018IPv4 and IPv6 Greynets
  19. RFC 6019BinaryTime: An Alternate Format for Representing Date and Time in ASN.1
  20. RFC 6020YANG - A Data Modeling Language for the Network Configuration Protocol (NETCONF)
  21. RFC 6021Common YANG Data Types
  22. RFC 6022YANG Module for NETCONF Monitoring
  23. RFC 6023A Childless Initiation of the Internet Key Exchange Version 2 (IKEv2) Security Association (SA)
  24. RFC 6024Trust Anchor Management Requirements
  25. RFC 6025ASN.1 Translation
  26. RFC 6026Correct Transaction Handling for 2xx Responses to Session Initiation Protocol (SIP) INVITE Requests
  27. RFC 6027IPsec Cluster Problem Statement
  28. RFC 6028Host Identity Protocol (HIP) Multi-Hop Routing Extension
  29. RFC 6029A Survey on Research on the Application-Layer Traffic Optimization (ALTO) Problem
  30. RFC 6030Portable Symmetric Key Container (PSKC)
  31. RFC 6031Cryptographic Message Syntax (CMS) Symmetric Key Package Content Type
  32. RFC 6032Cryptographic Message Syntax (CMS) Encrypted Key Package Content Type
  33. RFC 6033Algorithms for Cryptographic Message Syntax (CMS) Encrypted Key Package Content Type
  34. RFC 6034Unicast-Prefix-Based IPv4 Multicast Addresses
  35. RFC 6035Session Initiation Protocol Event Package for Voice Quality Reporting
  36. RFC 6036Emerging Service Provider Scenarios for IPv6 Deployment
  37. RFC 6037Cisco Systems' Solution for Multicast in BGP/MPLS IP VPNs
  38. RFC 6038Two-Way Active Measurement Protocol (TWAMP) Reflect Octets and Symmetrical Size Features
  39. RFC 6039Issues with Existing Cryptographic Protection Methods for Routing Protocols
  40. RFC 6040Tunnelling of Explicit Congestion Notification
  41. RFC 6041Forwarding and Control Element Separation (ForCES) Applicability Statement
  42. RFC 6042Transport Layer Security (TLS) Authorization Using KeyNote
  43. RFC 6043MIKEY-TICKET: Ticket-Based Modes of Key Distribution in Multimedia Internet KEYing (MIKEY)
  44. RFC 6044Mapping and Interworking of Diversion Information between Diversion and History-Info Headers in the Session Initiation Protocol (SIP)
  45. RFC 6045Real-time Inter-network Defense (RID)
  46. RFC 6046Transport of Real-time Inter-network Defense (RID) Messages
  47. RFC 6047iCalendar Message-Based Interoperability Protocol (iMIP)
  48. RFC 6048Network News Transfer Protocol (NNTP) Additions to LIST Command
  49. RFC 6049Spatial Composition of Metrics
  50. RFC 6050A Session Initiation Protocol (SIP) Extension for the Identification of Services
  51. RFC 6051Schnelle Synchronisation von RTP
  52. RFC 6052IPv6 Addressing of IPv4/IPv6 Translators
  53. RFC 6053Implementation Report for Forwarding and Control Element Separation (ForCES)
  54. RFC 6054Using Counter Modes with Encapsulating Security Payload (ESP) and Authentication Header (AH) to Protect Group Traffic
  55. RFC 6055IAB Thoughts on Encodings for Internationalized Domain Names
  56. RFC 6056BCP: 156 F. Gont
  57. RFC 6057Comcast's Protocol-Agnostic Congestion Management System
  58. RFC 6058Transient Binding for Proxy Mobile IPv6
  59. RFC 6059Simple Procedures for Detecting Network Attachment in IPv6
  60. RFC 6060Generalized Multiprotocol Label Switching (GMPLS) Control of Ethernet Provider Backbone Traffic Engineering (PBB-TE)
  61. RFC 6061Uniform Resource Name (URN) Namespace for the National Emergency Number Association (NENA)
  62. RFC 6062Traversal Using Relays around NAT (TURN) Extensions for TCP Allocations
  63. RFC 6063Dynamic Symmetric Key Provisioning Protocol (DSKPP)
  64. RFC 6064SDP and RTSP Extensions Defined for 3GPP Packet-Switched Streaming Service and Multimedia Broadcast/Multicast Service
  65. RFC 6065Using Authentication, Authorization, and Accounting Services to Dynamically Provision View-Based Access Control Model User-to-Group Mappings
  66. RFC 6066TLS-Erweiterungsdefinitionen
  67. RFC 6067BCP 47 Extension U
  68. RFC 6068The 'mailto' URI Scheme
  69. RFC 6069Making TCP More Robust to Long Connectivity Disruptions (TCP-LCD)
  70. RFC 6070PKCS #5: Password-Based Key Derivation Function 2 (PBKDF2) Test Vectors
  71. RFC 6071IP Security (IPsec) and Internet Key Exchange (IKE) Document Roadmap
  72. RFC 6072Certificate Management Service for the Session Initiation Protocol (SIP)
  73. RFC 6073Segmented Pseudowire
  74. RFC 6074Provisioning, Auto-Discovery, and Signaling in Layer 2 Virtual Private Networks (L2VPNs)
  75. RFC 6075The Internet Assigned Number Authority (IANA) Application Configuration Access Protocol (ACAP) Vendor Subtrees Registry
  76. RFC 6076Basic Telephony SIP End-to-End Performance Metrics
  77. RFC 6077Open Research Issues in Internet Congestion Control
  78. RFC 6078Host Identity Protocol (HIP) Immediate Carriage and Conveyance of Upper-Layer Protocol Signaling (HICCUPS)
  79. RFC 6079HIP BONE: Host Identity Protocol (HIP) Based Overlay Networking Environment (BONE)
  80. RFC 6080A Framework for Session Initiation Protocol User Agent Profile Delivery
  81. RFC 6081Teredo Extensions
  82. RFC 6082Deprecating Unicode Language Tag Characters: RFC 2482 is Historic
  83. RFC 6083Datagram Transport Layer Security (DTLS) for Stream Control Transmission Protocol (SCTP)
  84. RFC 6084General Internet Signaling Transport (GIST) over Stream Control Transmission Protocol (SCTP) and Datagram Transport Layer Security (DTLS)
  85. RFC 6085Address Mapping of IPv6 Multicast Packets on Ethernet
  86. RFC 6086Session Initiation Protocol (SIP) INFO Method and Package Framework
  87. RFC 6087Guidelines for Authors and Reviewers of YANG Data Model Documents
  88. RFC 6088Traffic Selectors for Flow Bindings
  89. RFC 6089Flow Bindings in Mobile IPv6 and Network Mobility (NEMO) Basic Support
  90. RFC 6090Fundamental Elliptic Curve Cryptography Algorithms
  91. RFC 6091Using OpenPGP Keys for Transport Layer Security (TLS) Authentication
  92. RFC 6092Recommended Simple Security Capabilities in Customer Premises Equipment (CPE) for Providing Residential IPv6 Internet Service
  93. RFC 6093On the Implementation of the TCP Urgent Mechanism
  94. RFC 6094Summary of Cryptographic Authentication Algorithm Implementation Requirements for Routing Protocols
  95. RFC 6095Extending YANG with Language Abstractions
  96. RFC 6096Stream Control Transmission Protocol (SCTP) Chunk Flags Registration
  97. RFC 6097Local Mobility Anchor (LMA) Discovery for Proxy Mobile IPv6
  98. RFC 6098Generic Notification Message for Mobile IPv4