跳到主要内容

RFC 8800–8899

RFC 8800 至 RFC 8899,共 100 个,按编号排列。

  1. RFC 8800Path Computation Element Communication Protocol (PCEP) Extension for Label Switched Path (LSP) Diversity Constraint Signaling
  2. RFC 8801Discovering Provisioning Domain Names and Data
  3. RFC 8802The Quality for Service (Q4S) Protocol
  4. RFC 88030-RTT TCP Convert Protocol
  5. RFC 8804Content Delivery Network Interconnection (CDNI) Request Routing Extensions
  6. RFC 8805A Format for Self-Published IP Geolocation Feeds
  7. RFC 8806在本地运行根区域
  8. RFC 8807Login Security Extension for the Extensible Provisioning Protocol (EPP)
  9. RFC 8808A YANG Data Model for Factory Default Settings
  10. RFC 8809Registries for Web Authentication (WebAuthn)
  11. RFC 8810Revision to Capability Codes Registration Procedures
  12. RFC 8811DDoS Open Threat Signaling (DOTS) Architecture
  13. RFC 8812CBOR Object Signing and Encryption (COSE) and JSON Object Signing and Encryption (JOSE) Registrations for Web Authentication (WebAuthn) Algorithms
  14. RFC 8813Clarifications for Elliptic Curve Cryptography Subject Public Key Information
  15. RFC 8814Signaling Maximum SID Depth (MSD) Using the Border Gateway Protocol - Link State
  16. RFC 8815BCP: 229 T. Chown
  17. RFC 8816Secure Telephone Identity Revisited (STIR) Out-of-Band Architecture and Use Cases
  18. RFC 8817RTP Payload Format for Tactical Secure Voice Cryptographic Interoperability Specification (TSVCIS) Codec
  19. RFC 8818Distributed Mobility Anchoring
  20. RFC 8819YANG Module Tags
  21. RFC 8820URI 设计和所有权
  22. RFC 8821PCE-Based Traffic Engineering (TE) in Native IP Networks
  23. RFC 88225G Wireless Wireline Convergence User Plane Encapsulation (5WE)
  24. RFC 8823Extensions to Automatic Certificate Management Environment for End-User S/MIME Certificates
  25. RFC 8824Static Context Header Compression (SCHC) for the Constrained Application Protocol (CoAP)
  26. RFC 8825WebRTC 概述
  27. RFC 8826WebRTC 安全架构
  28. RFC 8827WebRTC 安全架构
  29. RFC 8828WebRTC IP 地址处理要求
  30. RFC 8829JavaScript Session Establishment Protocol (JSEP)
  31. RFC 8830会话描述协议 (SDP) 中的 WebRTC MediaStream 标识
  32. RFC 8831WebRTC 数据通道
  33. RFC 8832WebRTC Data Channel Establishment Protocol
  34. RFC 8833Application-Layer Protocol Negotiation (ALPN) for WebRTC
  35. RFC 8834Media Transport and Use of RTP in WebRTC
  36. RFC 8835WebRTC 的传输
  37. RFC 8836Congestion Control Requirements for Interactive Real-Time Media
  38. RFC 8837Differentiated Services Code Point (DSCP) Packet Markings for WebRTC QoS
  39. RFC 8838Trickle ICE: ICE协议的渐进式候选地址提供
  40. RFC 8839Session Description Protocol (SDP) Offer/Answer Procedures for Interactive Connectivity Establishment (ICE)
  41. RFC 8840of Candidates for the Interactive Connectivity Establishment (Trickle ICE)
  42. RFC 8841Session Description Protocol (SDP) Offer/Answer Procedures for Stream Control Transmission Protocol (SCTP) over Datagram Transport Layer Security (DTLS) Transport
  43. RFC 8842Session Description Protocol (SDP) Offer/Answer Considerations for Datagram Transport Layer Security (DTLS) and Transport Layer Security (TLS)
  44. RFC 8843Negotiating Media Multiplexing Using the Session Description Protocol (SDP)
  45. RFC 8844Unknown Key-Share Attacks on Uses of TLS with the Session Description Protocol (SDP)
  46. RFC 8845Framework for Telepresence Multi-Streams
  47. RFC 8846An XML Schema for the Controlling Multiple Streams for Telepresence (CLUE) Data Model
  48. RFC 8847Protocol for Controlling Multiple Streams for Telepresence (CLUE)
  49. RFC 8848Session Signaling for Controlling Multiple Streams for Telepresence (CLUE)
  50. RFC 8849Mapping RTP Streams to Controlling Multiple Streams for Telepresence (CLUE) Media Captures
  51. RFC 8850Controlling Multiple Streams for Telepresence (CLUE) Protocol Data Channel
  52. RFC 8851RTP Payload Format Restrictions
  53. RFC 8852RTP Stream Identifier Source Description (SDES)
  54. RFC 8853Using Simulcast in Session Description Protocol (SDP) and RTP Sessions
  55. RFC 8854WebRTC 前向纠错要求
  56. RFC 8855The Binary Floor Control Protocol (BFCP)
  57. RFC 8856Session Description Protocol (SDP) Format for Binary Floor Control Protocol (BFCP) Streams
  58. RFC 8857The WebSocket Protocol as a Transport for the Binary Floor Control Protocol (BFCP)
  59. RFC 8858Indicating Exclusive Support of RTP and RTP Control Protocol (RTCP) Multiplexing Using the Session Description Protocol (SDP)
  60. RFC 8859A Framework for Session Description Protocol (SDP) Attributes When Multiplexing
  61. RFC 8860Sending Multiple Types of Media in a Single RTP Session
  62. RFC 8861Sending Multiple RTP Streams in a Single RTP Session: Grouping RTP Control Protocol (RTCP) Reception Statistics and Other Feedback
  63. RFC 8862BCP: 228 R. Barnes
  64. RFC 8863Interactive Connectivity Establishment Patiently Awaiting Connectivity (ICE PAC)
  65. RFC 8864Negotiation Data Channels Using the Session Description Protocol (SDP)
  66. RFC 8865T.140 Real-Time Text Conversation over WebRTC Data Channels
  67. RFC 8866SDP: Session Description Protocol
  68. RFC 8867Test Cases for Evaluating Congestion Control for Interactive Real-Time Media
  69. RFC 8868Evaluating Congestion Control for Interactive Real-Time Media
  70. RFC 8869Evaluation Test Cases for Interactive Real-Time Media over Wireless Networks
  71. RFC 8870Encrypted Key Transport for DTLS and Secure RTP
  72. RFC 8871A Solution Framework for Private Media in Privacy-Enhanced RTP Conferencing (PERC)
  73. RFC 8872Guidelines for Using the Multiplexing Features of RTP to Support Multiple Media Streams
  74. RFC 8873Message Session Relay Protocol (MSRP) over Data Channels
  75. RFC 8874Working Group GitHub Usage Guidance
  76. RFC 8875Working Group GitHub Administration
  77. RFC 8876Non-interactive Emergency Calls
  78. RFC 8877Guidelines for Defining Packet Timestamps
  79. RFC 8878Zstandard压缩和'application/zstd'媒体类型
  80. RFC 8879TLS Certificate Compression
  81. RFC 8880Special Use Domain Name 'ipv4only.arpa'
  82. RFC 8881Network File System (NFS) Version 4 Minor Version 1 Protocol
  83. RFC 8882DNS-Based Service Discovery (DNS-SD) Privacy and Security Requirements
  84. RFC 8883ICMPv6 Errors for Discarding Packets Due to Processing Limits
  85. RFC 8884Research Directions for Using Information-Centric Networking (ICN) in Disaster Scenarios
  86. RFC 8885Proxy Mobile IPv6 Extensions for Distributed Mobility Management
  87. RFC 8886Secure Device Install
  88. RFC 8887A JSON Meta Application Protocol (JMAP) Subprotocol for WebSocket
  89. RFC 8888RTP Control Protocol (RTCP) Feedback for Congestion Control
  90. RFC 8889Multipoint Alternate-Marking Method for Passive and Hybrid Performance Monitoring
  91. RFC 8890The Internet is for End Users
  92. RFC 8891GOST R 34.12-2015: Block Cipher 'Magma'
  93. RFC 8892Guidelines and Registration Procedures for Interface Types and Tunnel Types
  94. RFC 8893Resource Public Key Infrastructure (RPKI) Origin Validation for BGP Export
  95. RFC 8894Simple Certificate Enrolment Protocol
  96. RFC 8895Server-Sent Events (SSE)
  97. RFC 8896Application-Layer Traffic Optimization (ALTO) Cost Calendar
  98. RFC 8897Requirements for Resource Public Key Infrastructure (RPKI) Relying Parties
  99. RFC 8898Third-Party Token-Based Authentication and Authorization for Session Initiation Protocol (SIP)
  100. RFC 8899数据报传输的分包层路径 MTU 发现