跳到主要内容

RFC 3900–3999

RFC 3900 至 RFC 3999,共 96 个,按编号排列。

  1. RFC 3901BCP: 91 J. Ihren
  2. RFC 3902BEA Systems
  3. RFC 3903Session Initiation Protocol (SIP) Extension
  4. RFC 3904ISC
  5. RFC 3905A Template for IETF Patent Disclosures and Licensing Declarations
  6. RFC 3906October 2004
  7. RFC 3909Lightweight Directory Access Protocol (LDAP)
  8. RFC 3910The SPIRITS (Services in PSTN requesting Internet Services) Protocol
  9. RFC 3911Pingtel
  10. RFC 3912WHOIS Protocol Specification
  11. RFC 3913Border Gateway Multicast Protocol (BGMP):
  12. RFC 3914The Measurement Factory
  13. RFC 3915Domain Registry Grace Period Mapping for the
  14. RFC 3916Arbor Networks
  15. RFC 3917Fraunhofer FOKUS
  16. RFC 3918Spirent Communications
  17. RFC 3919Consulintel
  18. RFC 3920Extensible Messaging and Presence Protocol (XMPP): Core
  19. RFC 3921Extensible Messaging and Presence Protocol (XMPP):
  20. RFC 3922Mapping the Extensible Messaging and Presence Protocol (XMPP) to
  21. RFC 3923End-to-End Signing and Object Encryption for the
  22. RFC 3924Cisco Systems
  23. RFC 3925Vendor-Identifying Vendor Options for
  24. RFC 3926Digital Fountain
  25. RFC 3927Microsoft Corporation
  26. RFC 3928Lightweight Directory Access Protocol (LDAP) Client Update Protocol (LCUP)
  27. RFC 3929Alternative Decision Making Processes
  28. RFC 3930The Protocol versus Document Points of View in Computer Protocols
  29. RFC 3931I. Goyret, Ed.
  30. RFC 3932BCP: 92
  31. RFC 3933BCP: 93 November 2004
  32. RFC 3934Updates to RFC 2418 Regarding the Management of IETF Mailing Lists
  33. RFC 3935BCP: 95 October 2004
  34. RFC 3936Procedures for Modifying the Resource reSerVation Protocol (RSVP)
  35. RFC 3937A Uniform Resource Name (URN) Namespace for
  36. RFC 3938Video-Message Message-Context
  37. RFC 3939December 2004
  38. RFC 3940Universitaet Bremen TZI
  39. RFC 3941Universitaet Bremen TZI
  40. RFC 3942Reclassifying Dynamic Host Configuration Protocol version 4 (DHCPv4) Options
  41. RFC 3943Transport Layer Security (TLS) Protocol Compression Using
  42. RFC 3944H.350 Directory Services
  43. RFC 3945Generalized Multi-Protocol Label Switching (GMPLS) Architecture
  44. RFC 3946Alcatel
  45. RFC 3947Microsoft
  46. RFC 3948Microsoft
  47. RFC 3949File Format for Internet Fax
  48. RFC 3950Tag Image File Format Fax eXtended (TIFF-FX) - image/tiff-fx MIME Sub-type Registration
  49. RFC 3951Telio
  50. RFC 3952Real-time Transport Protocol (RTP) Payload Format for internet Low Bit Rate Codec (iLBC) Speech
  51. RFC 3953Telephone Number Mapping (ENUM) Service
  52. RFC 3954Cisco Systems NetFlow Services Export Version 9
  53. RFC 3955Evaluation of Candidate Protocols for
  54. RFC 3956Embedding the Rendezvous Point (RP) Address in an IPv6 Multicast Address
  55. RFC 3957Airespace
  56. RFC 3958January 2005
  57. RFC 3959The Early Session Disposition Type for
  58. RFC 3960Early Media and Ringing Tone Generation in the Session Initiation Protocol (SIP)
  59. RFC 3961Encryption and Checksum Specifications
  60. RFC 3962Advanced Encryption Standard (AES) Encryption for Kerberos 5
  61. RFC 3963Network Mobility (NEMO) Basic Support Protocol
  62. RFC 3964All Play, No Work
  63. RFC 3965A Simple Mode of Facsimile Using Internet Mail
  64. RFC 3966The tel URI for Telephone Numbers
  65. RFC 3967BCP: 97 T. Narten
  66. RFC 3968The Internet Assigned Number Authority (IANA) Header Field Parameter Registry for the Session Initiation Protocol (SIP)
  67. RFC 3969The Internet Assigned Number Authority (IANA) Uniform Resource Identifier (URI) Parameter Registry for the Session Initiation Protocol (SIP)
  68. RFC 3970A Traffic Engineering (TE) MIB
  69. RFC 3971SEcure Neighbor Discovery (SEND)
  70. RFC 3972Cryptographically Generated Addresses (CGA)
  71. RFC 3973ITT A/CD
  72. RFC 3974IIJ Research Laboratory
  73. RFC 3975OMA
  74. RFC 3976Alcatel Bell
  75. RFC 3977Network News Transfer Protocol (NNTP)
  76. RFC 3978BCP: 78 March 2005
  77. RFC 3979BCP: 79 March 2005
  78. RFC 3980T11 Network Address Authority (NAA) Naming Format for iSCSI Node Names
  79. RFC 3981DENIC eG
  80. RFC 3982DENIC eG
  81. RFC 3983DENIC eG
  82. RFC 3984RTP Payload Format for H.264 Video
  83. RFC 3985Pseudo Wire Emulation Edge-to-Edge (PWE3) Architecture
  84. RFC 3986URI 通用语法
  85. RFC 3987Microsoft Corporation
  86. RFC 3988Juniper Networks
  87. RFC 3989Middlebox Communications (MIDCOM) Protocol Semantics
  88. RFC 3990Configuration and Provisioning for Wireless Access Points (CAPWAP) Problem Statement
  89. RFC 3991February 2005
  90. RFC 3992February 2005
  91. RFC 3993Subscriber-ID Suboption for the Dynamic Host Configuration Protocol (DHCP) Relay Agent Option
  92. RFC 3994Indication of Message Composition for Instant Messaging
  93. RFC 3995Internet Printing Protocol (IPP): Event Notifications and Subscriptions
  94. RFC 3996Internet Printing Protocol (IPP): The 'ippget' Delivery Method for Event Notifications
  95. RFC 3997Utah Valley State College
  96. RFC 3998T. Hastings, Ed.