メインコンテンツまでスキップ

RFC 6300–6399

RFC 6300 から RFC 6399 まで、98 件を番号順に掲載しています。

  1. RFC 6301A Survey of Mobility Support in the Internet
  2. RFC 6302BCP: 162 I. Gashinsky
  3. RFC 6303BCP: 163 July 2011
  4. RFC 6304AS112 Nameserver Operations
  5. RFC 6305I'm Being Attacked by PRISONER.IANA.ORG!
  6. RFC 6306Hierarchical IPv4 Framework
  7. RFC 6307Encapsulation Methods for Transport of Fibre Channel Traffic over MPLS Networks
  8. RFC 6308Overview of the Internet Multicast Addressing Architecture
  9. RFC 6309IANA Rules for MIKEY (Multimedia Internet KEYing)
  10. RFC 6310Pseudowire (PW) Operations, Administration, and Maintenance (OAM) Message Mapping
  11. RFC 6311Protocol Support for High Availability of IKEv2/IPsec
  12. RFC 6312Mobile Networks Considerations for IPv6 Deployment
  13. RFC 6313Export of Structured Data in IP Flow Information Export (IPFIX)
  14. RFC 6314NAT Traversal Practices for Client-Server SIP
  15. RFC 6315IANA Registration for Enumservice 'iax'
  16. RFC 6316Sockets Application Program Interface (API) for Multihoming Shim
  17. RFC 6317Basic Socket Interface Extensions for the Host Identity Protocol (HIP)
  18. RFC 6318Suite B in Secure/Multipurpose Internet Mail Extensions (S/MIME)
  19. RFC 6319Issues Associated with Designating Additional Private IPv4 Address Space
  20. RFC 6320Protocol for Access Node Control Mechanism in Broadband Networks
  21. RFC 6321xCal: The XML Format for iCalendar
  22. RFC 6322Datatracker States and Annotations for the IAB, IRTF, and Independent Submission Streams
  23. RFC 6323Sender RTT Estimate Option for the Datagram Congestion Control Protocol (DCCP)
  24. RFC 6324Routing Loop Attack Using IPv6 Automatic Tunnels: Problem Statement and Proposed Mitigations
  25. RFC 6325Routing Bridges (RBridges): Base Protocol Specification
  26. RFC 6326Transparent Interconnection of Lots of Links (TRILL) Use of IS-IS
  27. RFC 6327Routing Bridges (RBridges): Adjacency
  28. RFC 6328BCP: 164 July 2011
  29. RFC 6329IS-IS Extensions Supporting IEEE 802.1aq Shortest Path Bridging
  30. RFC 6330RaptorQ Forward Error Correction Scheme for Object Delivery
  31. RFC 6331Moving DIGEST-MD5 to Historic
  32. RFC 6332Multicast Acquisition Report Block Type for RTP Control Protocol (RTCP) Extended Reports (XRs)
  33. RFC 6333IPv4 アドレス枯渇後のデュアルスタック・ライト・ブロードバンド展開
  34. RFC 6334Dynamic Host Configuration Protocol for IPv6 (DHCPv6) Option for Dual-Stack Lite
  35. RFC 6335サービス名とトランスポートプロトコルポート番号レジストリ管理のための IANA 手続き
  36. RFC 6336IANA Registry for Interactive Connectivity Establishment (ICE) Options
  37. RFC 6337Session Initiation Protocol (SIP) Usage of the Offer/Answer Model
  38. RFC 6338Definition of a Uniform Resource Name (URN) Namespace for the Schema for Academia (SCHAC)
  39. RFC 6339Context Token Encapsulate/Decapsulate and OID Comparison Functions for the Generic Security Service Application Program Interface (GSS-API)
  40. RFC 6340Textual Conventions for the Representation of Floating-Point Numbers
  41. RFC 6341Use Cases and Requirements for SIP-Based Media Recording (SIPREC)
  42. RFC 6342Mobile Networks Considerations for IPv6 Deployment
  43. RFC 6343Advisory Guidelines for 6to4 Deployment
  44. RFC 6344Operating Virtual Concatenation (VCAT) and the Link Capacity Adjustment Scheme (LCAS) with Generalized Multi-Protocol Label Switching (GMPLS)
  45. RFC 6345Protocol for Carrying Authentication for Network Access (PANA) Relay Element
  46. RFC 6346The Address plus Port (A+P) Approach to the IPv4 Address Shortage
  47. RFC 6347データグラム伝送層セキュリティ (DTLS) バージョン 1.2
  48. RFC 6348Requirements for Point-to-Multipoint Extensions to the Label Distribution Protocol
  49. RFC 6349Framework for TCP Throughput Testing
  50. RFC 6350vCard Format Specification
  51. RFC 6351xCard: vCard XML Representation
  52. RFC 6352CardDAV: vCard Extensions to Web Distributed Authoring and Versioning (WebDAV)
  53. RFC 6353Transport Layer Security (TLS) Transport Model for the Simple Network Management Protocol (SNMP)
  54. RFC 6354Forward-Shifted RTP Redundancy Payload Support
  55. RFC 6355Definition of the UUID-Based DHCPv6 Unique Identifier (DUID-UUID)
  56. RFC 6356Coupled Congestion Control for Multipath Transport Protocols
  57. RFC 6357Design Considerations for Session Initiation Protocol (SIP) Overload Control
  58. RFC 6358Additional Master Secret Inputs for TLS
  59. RFC 6359Datatracker Extensions to
  60. RFC 6360Conclusion of FYI RFC Sub-Series
  61. RFC 6361PPP Transparent Interconnection of Lots of Links (TRILL) Protocol Control Protocol
  62. RFC 6362Multiple Attachments for Electronic Data Interchange - Internet Integration (EDIINT)
  63. RFC 6363Forward Error Correction (FEC) Framework
  64. RFC 6364Session Description Protocol Elements for the Forward Error Correction (FEC) Framework
  65. RFC 6365BCP: 166 J. Klensin
  66. RFC 6366Requirements for an Internet Audio Codec
  67. RFC 6367Addition of the Camellia Cipher Suites to Transport Layer Security (TLS)
  68. RFC 6368Internal BGP as the Provider/Customer Edge Protocol for BGP/MPLS IP Virtual Private Networks (VPNs)
  69. RFC 6369Forwarding and Control Element Separation (ForCES) Implementation Experience
  70. RFC 6370MPLS Transport Profile (MPLS-TP) Identifiers
  71. RFC 6371Operations, Administration, and Maintenance Framework for MPLS-Based Transport Networks
  72. RFC 6372MPLS Transport Profile (MPLS-TP) Survivability Framework
  73. RFC 6373MPLS Transport Profile (MPLS-TP) Control Plane Framework
  74. RFC 6374Packet Loss and Delay Measurement for MPLS Networks
  75. RFC 6375A Packet Loss and Delay Measurement Profile for MPLS-Based Transport Networks
  76. RFC 6376DomainKeys Identified Mail (DKIM) Signatures
  77. RFC 6377BCP: 167 September 2011
  78. RFC 6378MPLS Transport Profile (MPLS-TP) Linear Protection
  79. RFC 6379Suite B Cryptographic Suites for IPsec
  80. RFC 6380Suite B Profile for Internet Protocol Security (IPsec)
  81. RFC 6381The 'Codecs' and 'Profiles' Parameters for 'Bucket' Media Types
  82. RFC 6382BCP: 169 F. Scalzo
  83. RFC 6383Advice on When It Is Safe to Start Sending Data on Label Switched Paths Established Using RSVP-TE
  84. RFC 6384An FTP Application Layer Gateway (ALG) for IPv6-to-IPv4 Translation
  85. RFC 6385General Area Review Team (Gen-ART) Experiences
  86. RFC 6386VP8 Data Format and Decoding Guide
  87. RFC 6387GMPLS Asymmetric Bandwidth Bidirectional Label Switched Paths (LSPs)
  88. RFC 6388P2MP および MP2MP ラベルスイッチドパスのための LDP 拡張
  89. RFC 6389MPLS Upstream Label Assignment for LDP
  90. RFC 6390BCP: 170 B. Claise
  91. RFC 6391Flow-Aware Transport of Pseudowires over an MPLS Packet Switched Network
  92. RFC 6392A Survey of In-Network Storage Systems
  93. RFC 6393Moving RFC 4693 to Historic
  94. RFC 6394Use Cases and Requirements for DNS-Based Authentication of Named Entities (DANE)
  95. RFC 6395An Interface Identifier (ID) Hello Option for PIM
  96. RFC 6396Multi-Threaded Routing Toolkit (MRT) Routing Information Export Format
  97. RFC 6397Multi-Threaded Routing Toolkit (MRT) Border Gateway Protocol (BGP) Routing Information Export Format with Geo-Location Extensions
  98. RFC 6398BCP: 168 October 2011