メインコンテンツまでスキップ

RFC 3000–3099

RFC 3000 から RFC 3099 まで、100 件を番号順に掲載しています。

  1. RFC 3000Internet Official Protocol Standards
  2. RFC 3001A URN Namespace of Object Identifiers
  3. RFC 3002Overview of 2000 IAB Wireless Internetworking Workshop
  4. RFC 3003The audio/mpeg Media Type
  5. RFC 3004Cisco Systems
  6. RFC 3005BCP: 45 November 2000
  7. RFC 3006Integrated Services in the Presence of Compressible Flows
  8. RFC 3007Secure Domain Name System (DNS) Dynamic Update
  9. RFC 3008Domain Name System Security (DNSSEC) Signing Authority
  10. RFC 3009Columbia U.
  11. RFC 3010NFS version 4 Protocol
  12. RFC 3011The IPv4 Subnet Selection Option for DHCP
  13. RFC 3012Sun Microsystems Laboratories
  14. RFC 3013BCP: 46 November 2000
  15. RFC 3014Author of previous version:
  16. RFC 3015Megaco Protocol Version 1.0
  17. RFC 3016NEC
  18. RFC 3017Cisco Systems
  19. RFC 3018Unified Memory Space Protocol Specification
  20. RFC 3019IBM
  21. RFC 3020Definitions of Managed Objects for Monitoring and Controlling the UNI/NNI Multilink Frame Relay Function
  22. RFC 3021Using 31-Bit Prefixes on IPv4 Point-to-Point Links
  23. RFC 3022Traditional IP Network Address Translator (Traditional NAT)
  24. RFC 3023XML Media Types
  25. RFC 3024Reverse Tunneling for Mobile IP, revised
  26. RFC 3025February 2001
  27. RFC 3026Liaison to IETF/ISOC on ENUM
  28. RFC 3027Jasmine Networks
  29. RFC 3028Sieve: A Mail Filtering Language
  30. RFC 3029EdelWeb SA - Groupe ON-X Consulting
  31. RFC 3030Obsolete: 1830 December 2000
  32. RFC 3031
  33. RFC 3032MPLSラベルスタックエンコーディング
  34. RFC 3033The Assignment of the Information Field and Protocol Identifier
  35. RFC 3034Ennovate
  36. RFC 3035MPLS using LDP and ATM VC Switching
  37. RFC 3036Ennovate Networks
  38. RFC 3037LDP Applicability
  39. RFC 3038VCID Notification over ATM link for LDP
  40. RFC 3039NIST
  41. RFC 3040UNINETT
  42. RFC 3041Microsoft Research
  43. RFC 3042MIT
  44. RFC 3043The Network Solutions Personal Internet Name (PIN): A URN Namespace
  45. RFC 3044This memo provides information for the Internet community. It does
  46. RFC 3045Storing Vendor Information in the LDAP root DSE
  47. RFC 3046DHCP Relay Agent Information Option
  48. RFC 3047RTP Payload Format for ITU-T Recommendation G.722.1
  49. RFC 3048Cisco
  50. RFC 3049TN3270E Service Location and Session Balancing
  51. RFC 3050Common Gateway Interface for SIP
  52. RFC 3051January 2001
  53. RFC 3052January 2001
  54. RFC 3053IPv6 Tunnel Broker
  55. RFC 3054Cisco Systems
  56. RFC 3055Avaya Communication
  57. RFC 3056Connection of IPv6 Domains via IPv4 Clouds
  58. RFC 3057ISDN Q.921-User Adaptation Layer
  59. RFC 3058Use of the IDEA Encryption Algorithm in CMS
  60. RFC 3059Attribute List Extension for the Service Location Protocol
  61. RFC 3060Policy Core Information Model -- Version 1 Specification
  62. RFC 3061A URN Namespace of Object Identifiers
  63. RFC 3062LDAP Password Modify Extended Operation
  64. RFC 3063MPLS Loop Prevention Mechanism
  65. RFC 3064MGCP CAS Packages
  66. RFC 3065Autonomous System Confederations for BGP
  67. RFC 3066BCP: 47 January 2001
  68. RFC 3067JANET-CERT
  69. RFC 3068An Anycast Prefix for 6to4 Relay Routers
  70. RFC 3069VLAN Aggregation for Efficient IP Address Allocation
  71. RFC 3070Layer Two Tunneling Protocol (L2TP) over Frame Relay
  72. RFC 3071Reflections on the DNS, RFC 1591, and Categories of Domains
  73. RFC 3072Structured Data Exchange Format (SDXF)
  74. RFC 3073Portable Font Resource (PFR) - application/font-tdpfr
  75. RFC 3074DHC Load Balancing Algorithm
  76. RFC 3075W3C/MIT
  77. RFC 3076Canonical XML Version 1.0
  78. RFC 3077INRIA Sophia-Antipolis
  79. RFC 3078Microsoft Point-To-Point Encryption (MPPE) Protocol
  80. RFC 3079Deriving Keys for use with Microsoft Point-to-Point Encryption (MPPE)
  81. RFC 3080The Blocks Extensible Exchange Protocol Core
  82. RFC 3081Mapping the BEEP Core onto TCP
  83. RFC 3082March 2001
  84. RFC 3083Baseline Privacy Interface Management Information Base
  85. RFC 3084COPS Usage for Policy Provisioning (COPS-PR)
  86. RFC 3085IPTC
  87. RFC 3086IBM
  88. RFC 3087April 2001
  89. RFC 3088OpenLDAP Root Service
  90. RFC 3089A SOCKS-based IPv6/IPv4 Gateway Mechanism
  91. RFC 3090DNS Security Extension Clarification on Zone Status
  92. RFC 3091Pi Digit Generation Protocol
  93. RFC 3092Xerox
  94. RFC 3093Firewall Enhancement Protocol (FEP)
  95. RFC 3094Tekelec's Transport Adapter Layer Interface
  96. RFC 3095H. Fukushima, Matsushita
  97. RFC 3096Requirements for robust IP/UDP/RTP header compression
  98. RFC 3097RSVP Cryptographic Authentication -- Updated Message Type Value
  99. RFC 3098FYI: 38 D. Eastlake 3rd
  100. RFC 3099RFC Numbers 3000-3099