RFC 1100–1199
RFC 1100 から RFC 1199 まで、99 件を番号順に掲載しています。
- RFC 1100IAB OFFICIAL PROTOCOL STANDARDS
- RFC 1101DNS Encoding of Network Names and Other Types
- RFC 1102May 1989
- RFC 1103June 1989
- RFC 1104June 1989
- RFC 1105A Border Gateway Protocol (BGP)
- RFC 1106June 1989
- RFC 1107July 1989
- RFC 1108U.S. Department of Defense Security Options for the Internet Protocol
- RFC 1109August 1989
- RFC 1110August 1989
- RFC 1111Instructions to RFC Authors
- RFC 1112IP マルチキャストのホスト拡張
- RFC 1113Obsoletes RFCs: 989, 1040 IAB Privacy Task Force
- RFC 1114DEC
- RFC 1115IAB Privacy Task Force
- RFC 1116D. Borman, Editor
- RFC 1117Obsoletes RFCs: 1062, 1020, 997, 990, 960, 943, M. Recker
- RFC 1118September 1989
- RFC 1119RFC-1119 'Network Time Protocol (Version 2) Specification and
- RFC 1120September 1989
- RFC 1121V. Cerf (NRI)
- RFC 1122インターネットホスト要件 -- 通信層
- RFC 1123インターネットホスト要件 -- アプリケーションとサポート
- RFC 1124RFC-1124 'Policy Issues in Interconnecting Networks'
- RFC 1125November 1989
- RFC 1126October 1989
- RFC 1127October 1989
- RFC 1128RFC-1128 'Measured Performance of the Network Time Protocol in the
- RFC 1129RFC 1129, 'Internet Time Synchronization: The Network Time Protocol'
- RFC 1130IAB OFFICIAL PROTOCOL STANDARDS
- RFC 1131RFC-1131 'The OSPF Specification'
- RFC 1132November 1989
- RFC 1133Merit Computer Network
- RFC 1134November 1989
- RFC 1135December 1989
- RFC 1136Merit/NSFNET
- RFC 1137Mapping Between Full RFC 822 and RFC 822 with Restricted Encoding
- RFC 1138Mapping between X.400(1988) / ISO 10021 and RFC 822
- RFC 1139January 1990
- RFC 1140IAB OFFICIAL PROTOCOL STANDARDS
- RFC 1141Incremental Updating of the Internet Checksum
- RFC 1142February 1990
- RFC 1143February 1990
- RFC 1144February 1990
- RFC 1145TCP Alternate Checksum Options
- RFC 1146TCP Alternate Checksum Options
- RFC 1147FYI: 2 April 1990
- RFC 1148Mapping between X.400(1988) / ISO 10021 and RFC 822
- RFC 1149A Standard for the Transmission of IP Datagrams on Avian Carriers
- RFC 1150FYI: 1 J. Reynolds
- RFC 1151Version 2 of the Reliable Data Protocol (RDP)
- RFC 1152April 1990
- RFC 1153April 1990
- RFC 1154April 1990
- RFC 1155Structure and Identification of Management Information for TCP/IP-based Internets
- RFC 1156Management Information Base for Network Management of TCP/IP-based internets
- RFC 1157簡易ネットワーク管理プロトコル (SNMP)
- RFC 1158May 1990
- RFC 1159June 1990
- RFC 1160The Internet Activities Board
- RFC 1161June 1990
- RFC 1162June 1990
- RFC 1163A Border Gateway Protocol (BGP)
- RFC 1164M. Mathis, Pittsburgh Supercomputing Center
- RFC 1165Network Time Protocol (NTP) over the OSI Remote Operations Service
- RFC 1166Obsoletes RFCs: 1117, 1020, 997, 990, 960, 943, M. Recker
- RFC 1167July 1990
- RFC 1168C.E. Ward
- RFC 1169NIST
- RFC 1170January 1991
- RFC 1171The Point-to-Point Protocol for the Transmission of Multi-Protocol Datagrams Over Point-to-Point Links
- RFC 1172The Point-to-Point Protocol (PPP) Initial Configuration Options
- RFC 1173August 1990
- RFC 1174August 1990
- RFC 1175FYI: 3 T. LaQuey
- RFC 1176INTERACTIVE MAIL ACCESS PROTOCOL - VERSION 2
- RFC 1177FYI: 4 A. Marine
- RFC 1178FYI: 5 August 1990
- RFC 1179August 1990
- RFC 1180Spider Systems Limited
- RFC 1181September 1990
- RFC 1183New DNS RR Definitions
- RFC 1184Telnet Linemode Option
- RFC 1185TCP Extension for High-Speed Paths
- RFC 1186October 1990
- RFC 1187Bulk Table Retrieval with the SNMP
- RFC 1188A Proposed Standard for the Transmission of IP Datagrams over FDDI Networks
- RFC 1189The Common Management Information Services and Protocols for the Internet (CMOT and CMIP)
- RFC 1190Experimental Internet Stream Protocol, Version 2 (ST-II)
- RFC 1191パス MTU ディスカバリ
- RFC 1192November 1990
- RFC 1193November 1990
- RFC 1194The Finger User Information Protocol
- RFC 1195December 1990
- RFC 1196The Finger User Information Protocol
- RFC 1197December 1990
- RFC 1198FYI: 6 January 1991
- RFC 1199December 1991