RFC 1600–1699
RFC 1600 から RFC 1699 まで、100 件を番号順に掲載しています。
- RFC 1600INTERNET OFFICIAL PROTOCOL STANDARDS
- RFC 1601Charter of the Internet Architecture Board (IAB)
- RFC 1602The Internet Standards Process -- Revision 2
- RFC 1603IETF Working Group Guidelines and Procedures
- RFC 1604Definitions of Managed Objects for Frame Relay Service
- RFC 1605SONET to Sonnet Translation
- RFC 1606A Historical Perspective On The Usage Of IP Version 9
- RFC 1607A VIEW FROM THE 21ST CENTURY
- RFC 1608AIC Systems Laboratory
- RFC 1609Charting Networks in the X.500 Directory
- RFC 1610INTERNET OFFICIAL PROTOCOL STANDARDS
- RFC 1611Digital Equipment Corporation
- RFC 1612Digital Equipment Corporation
- RFC 1613cisco Systems X.25 over TCP (XOT)
- RFC 1614RARE Technical Report: 8 May 1994
- RFC 1615RARE Technical Report: 9 J. Craigie
- RFC 1616RARE Technical Report: 10
- RFC 1617RARE Technical Report: 11 S. Kille
- RFC 1618PPP over ISDN
- RFC 1619PPP over SONET/SDH
- RFC 1620ISI
- RFC 1621Pip Near-term Architecture
- RFC 1622Pip Header Processing
- RFC 1623Definitions of Managed Objects for the Ethernet-like Interface Types
- RFC 1624Computation of the Internet Checksum
- RFC 1625CNIDR
- RFC 1626Default IP MTU for use over ATM AAL5
- RFC 1627Network 10 Considered Harmful (Some Practices Shouldn't be Codified)
- RFC 1628UPS Management Information Base
- RFC 1629Guidelines for OSI NSAP Allocation in the Internet
- RFC 1630Universal Resource Identifiers in WWW
- RFC 1631NTT
- RFC 1632Network Working Group A. Getchell
- RFC 1633MIT
- RFC 1634Novell IPX Over Various WAN Media (IPXWAN)
- RFC 1635FYI: 24 Bunyip
- RFC 1636MIT Laboratory for Computer Science
- RFC 1637DNS NSAP Resource Records
- RFC 1638IBM
- RFC 1639FTP Operation Over Big Address Records (FOOBAR)
- RFC 1640The Process for Organization of Internet Standards
- RFC 1641July 1994
- RFC 1642July 1994
- RFC 1643Definitions of Managed Objects for the Ethernet-like Interface Types
- RFC 1644T/TCP -- TCP Extensions for Transactions
- RFC 1645Simple Network Paging Protocol - Version 2
- RFC 1646Open Connect Systems
- RFC 1647TN3270 Enhancements
- RFC 1648Postmaster Convention for X.400 Operations
- RFC 1649UNINETT
- RFC 1650Definitions of Managed Objects for
- RFC 1651SMTP Service Extensions
- RFC 1652SMTP Service Extension for 8bit-MIMEtransport
- RFC 1653SMTP Service Extension for Message Size Declaration
- RFC 1654cisco Systems
- RFC 1655Application of the Border Gateway Protocol in the Internet
- RFC 1656BGP-4 Protocol Document Roadmap and Implementation Experience
- RFC 1657J. Chu, Editor
- RFC 1658Definitions of Managed Objects for Character Stream Devices using SMIv2
- RFC 1659Definitions of Managed Objects for RS-232-like Hardware Devices using SMIv2
- RFC 1660Definitions of Managed Objects for Parallel-printer-like Hardware Devices using SMIv2
- RFC 1661STD: 51 July 1994
- RFC 1662STD: 51 July 1994
- RFC 1663PPP Reliable Transmission
- RFC 1664Using the Internet DNS to Distribute RFC1327 Mail Address Mapping Tables
- RFC 1665Bell Communications Research
- RFC 1666Definitions of Managed Objects for SNA NAUs using SMIv2
- RFC 1667MITRE Corporation
- RFC 1668Cisco Systems
- RFC 1669Market Viability as a IPng Criteria
- RFC 1670Input to IPng Engineering Considerations
- RFC 1671IPng White Paper on Transition and Other Considerations
- RFC 1672Accounting Requirements for IPng
- RFC 1673Electric Power Research Institute Comments on IPng
- RFC 1674A Cellular Industry View of IPng
- RFC 1675Security Concerns for IPng
- RFC 1676INFN/CNAF
- RFC 1677Tactical Radio Frequency Communication Requirements for IPng
- RFC 1678August 1994
- RFC 1679K. O'Donoghue
- RFC 1680IPng Support for ATM Services
- RFC 1681On Many Addresses per Host
- RFC 1682IPng BSD Host Implementation Analysis
- RFC 1683Georgia Institute of Technology
- RFC 1684Introduction to White Pages Services based on X.500
- RFC 1685RARE Technical Report: 12 August 1994
- RFC 1686IPng Requirements: A Cable Television Industry Viewpoint
- RFC 1687A Large Corporate User's View of IPng
- RFC 1688IPng Mobility Considerations
- RFC 1689RARE Technical Report: 13 August 1994
- RFC 1690Introducing the Internet Engineering
- RFC 1691The Document Architecture for the Cornell Digital Library
- RFC 1692Transport Multiplexing Protocol (TMux)
- RFC 1693An Extension to TCP : Partial Order Service
- RFC 1694Definitions of Managed Objects for SMDS Interfaces using SMIv2
- RFC 1695Bell Communications Research
- RFC 1696Motorola
- RFC 1697Oracle Corporation
- RFC 1698Octet Sequences for Upper-Layer OSI
- RFC 1699RFC Numbers 1600-1699