RFC 3000–3099
100 RFC, de la RFC 3000 à la RFC 3099, classées par numéro.
- RFC 3000Internet Official Protocol Standards
- RFC 3001A URN Namespace of Object Identifiers
- RFC 3002Overview of 2000 IAB Wireless Internetworking Workshop
- RFC 3003The audio/mpeg Media Type
- RFC 3004Cisco Systems
- RFC 3005BCP: 45 November 2000
- RFC 3006Integrated Services in the Presence of Compressible Flows
- RFC 3007Secure Domain Name System (DNS) Dynamic Update
- RFC 3008Domain Name System Security (DNSSEC) Signing Authority
- RFC 3009Columbia U.
- RFC 3010NFS version 4 Protocol
- RFC 3011The IPv4 Subnet Selection Option for DHCP
- RFC 3012Sun Microsystems Laboratories
- RFC 3013BCP: 46 November 2000
- RFC 3014Author of previous version:
- RFC 3015Megaco Protocol Version 1.0
- RFC 3016NEC
- RFC 3017Cisco Systems
- RFC 3018Unified Memory Space Protocol Specification
- RFC 3019IBM
- RFC 3020Definitions of Managed Objects for Monitoring and Controlling the UNI/NNI Multilink Frame Relay Function
- RFC 3021Using 31-Bit Prefixes on IPv4 Point-to-Point Links
- RFC 3022Traditional IP Network Address Translator (Traditional NAT)
- RFC 3023XML Media Types
- RFC 3024Reverse Tunneling for Mobile IP, revised
- RFC 3025February 2001
- RFC 3026Liaison to IETF/ISOC on ENUM
- RFC 3027Jasmine Networks
- RFC 3028Sieve: A Mail Filtering Language
- RFC 3029EdelWeb SA - Groupe ON-X Consulting
- RFC 3030Obsolete: 1830 December 2000
- RFC 3031
- RFC 3032Encodage de la pile d'étiquettes MPLS
- RFC 3033The Assignment of the Information Field and Protocol Identifier
- RFC 3034Ennovate
- RFC 3035MPLS using LDP and ATM VC Switching
- RFC 3036Ennovate Networks
- RFC 3037LDP Applicability
- RFC 3038VCID Notification over ATM link for LDP
- RFC 3039NIST
- RFC 3040UNINETT
- RFC 3041Microsoft Research
- RFC 3042MIT
- RFC 3043The Network Solutions Personal Internet Name (PIN): A URN Namespace
- RFC 3044This memo provides information for the Internet community. It does
- RFC 3045Storing Vendor Information in the LDAP root DSE
- RFC 3046DHCP Relay Agent Information Option
- RFC 3047RTP Payload Format for ITU-T Recommendation G.722.1
- RFC 3048Cisco
- RFC 3049TN3270E Service Location and Session Balancing
- RFC 3050Common Gateway Interface for SIP
- RFC 3051January 2001
- RFC 3052January 2001
- RFC 3053IPv6 Tunnel Broker
- RFC 3054Cisco Systems
- RFC 3055Avaya Communication
- RFC 3056Connection of IPv6 Domains via IPv4 Clouds
- RFC 3057ISDN Q.921-User Adaptation Layer
- RFC 3058Use of the IDEA Encryption Algorithm in CMS
- RFC 3059Attribute List Extension for the Service Location Protocol
- RFC 3060Policy Core Information Model -- Version 1 Specification
- RFC 3061A URN Namespace of Object Identifiers
- RFC 3062LDAP Password Modify Extended Operation
- RFC 3063MPLS Loop Prevention Mechanism
- RFC 3064MGCP CAS Packages
- RFC 3065Autonomous System Confederations for BGP
- RFC 3066BCP: 47 January 2001
- RFC 3067JANET-CERT
- RFC 3068An Anycast Prefix for 6to4 Relay Routers
- RFC 3069VLAN Aggregation for Efficient IP Address Allocation
- RFC 3070Layer Two Tunneling Protocol (L2TP) over Frame Relay
- RFC 3071Reflections on the DNS, RFC 1591, and Categories of Domains
- RFC 3072Structured Data Exchange Format (SDXF)
- RFC 3073Portable Font Resource (PFR) - application/font-tdpfr
- RFC 3074DHC Load Balancing Algorithm
- RFC 3075W3C/MIT
- RFC 3076Canonical XML Version 1.0
- RFC 3077INRIA Sophia-Antipolis
- RFC 3078Microsoft Point-To-Point Encryption (MPPE) Protocol
- RFC 3079Deriving Keys for use with Microsoft Point-to-Point Encryption (MPPE)
- RFC 3080The Blocks Extensible Exchange Protocol Core
- RFC 3081Mapping the BEEP Core onto TCP
- RFC 3082March 2001
- RFC 3083Baseline Privacy Interface Management Information Base
- RFC 3084COPS Usage for Policy Provisioning (COPS-PR)
- RFC 3085IPTC
- RFC 3086IBM
- RFC 3087April 2001
- RFC 3088OpenLDAP Root Service
- RFC 3089A SOCKS-based IPv6/IPv4 Gateway Mechanism
- RFC 3090DNS Security Extension Clarification on Zone Status
- RFC 3091Pi Digit Generation Protocol
- RFC 3092Xerox
- RFC 3093Firewall Enhancement Protocol (FEP)
- RFC 3094Tekelec's Transport Adapter Layer Interface
- RFC 3095H. Fukushima, Matsushita
- RFC 3096Requirements for robust IP/UDP/RTP header compression
- RFC 3097RSVP Cryptographic Authentication -- Updated Message Type Value
- RFC 3098FYI: 38 D. Eastlake 3rd
- RFC 3099RFC Numbers 3000-3099