Aller au contenu principal

RFC 4800–4899

98 RFC, de la RFC 4800 à la RFC 4899, classées par numéro.

  1. RFC 4801Definitions of Textual Conventions for Generalized Multiprotocol Label Switching (GMPLS) Management
  2. RFC 4802Generalized Multiprotocol Label Switching (GMPLS) Traffic Engineering Management Information Base
  3. RFC 4803Generalized Multiprotocol Label Switching (GMPLS) Label Switching Router (LSR) Management Information Base
  4. RFC 4804Aggregation of Resource ReSerVation Protocol (RSVP)
  5. RFC 4805Definitions of Managed Objects for the DS1, J1, E1, DS2, and E2 Interface Types
  6. RFC 4806Siemens Networks GmbH & Co KG
  7. RFC 4807Self
  8. RFC 4808Key Change Strategies for TCP-MD5
  9. RFC 4809G. Lebovitz, Ed.
  10. RFC 4810Fraunhofer Gesellschaft
  11. RFC 4811OSPF Out-of-Band Link State Database (LSDB) Resynchronization
  12. RFC 4812OSPF Restart Signaling
  13. RFC 4813OSPF Link-Local Signaling
  14. RFC 4814Spirent Communications
  15. RFC 4815RObust Header Compression (ROHC): Corrections and Clarifications to RFC 3095
  16. RFC 4816Cisco Systems
  17. RFC 4817Cisco Systems
  18. RFC 4818April 2007
  19. RFC 4819Secure Shell Public Key Subsystem
  20. RFC 4820Padding Chunk and Parameter for the Stream Control Transmission Protocol (SCTP)
  21. RFC 4821Découverte du MTU de chemin de la couche de paquetisation
  22. RFC 4822RIPv2 Cryptographic Authentication
  23. RFC 4823April 2007
  24. RFC 4824The Transmission of IP Datagrams
  25. RFC 4825The Extensible Markup Language (XML)
  26. RFC 4826Extensible Markup Language (XML)
  27. RFC 4827May 2007
  28. RFC 4828UCLA
  29. RFC 4829Label Switched Path (LSP) Preemption Policies for MPLS Traffic Engineering
  30. RFC 4830Problem Statement for Network-Based Localized
  31. RFC 4831Goals for Network-Based Localized Mobility Management (NETLMM)
  32. RFC 4832Security Threats to Network-Based Localized Mobility Management (NETLMM)
  33. RFC 4833Timezone Options for DHCP
  34. RFC 4834Requirements for Multicast in Layer 3 Provider-Provisioned Virtual
  35. RFC 4835Cryptographic Algorithm Implementation Requirements for Encapsulating Security Payload (ESP) and Authentication Header (AH)
  36. RFC 4836Definitions of Managed Objects for IEEE 802.3 Medium Attachment Units (MAUs)
  37. RFC 4837Managed Objects of Ethernet Passive Optical Networks (EPON)
  38. RFC 4838Delay-Tolerant Networking Architecture
  39. RFC 4839Media Type Registrations for the Open eBook Publication Structure (OEBPS) Package File (OPF)
  40. RFC 4840Internet Architecture Board
  41. RFC 4841BCP: 111
  42. RFC 4842Overture Networks
  43. RFC 4843An IPv6 Prefix for Overlay Routable Cryptographic Hash Identifiers (ORCHID)
  44. RFC 4844(IAB)
  45. RFC 4845(IAB)
  46. RFC 4846Independent Submissions to the RFC Editor
  47. RFC 4847Framework and Requirements for Layer 1 Virtual Private Networks
  48. RFC 4848Domain-Based Application Service Location Using URIs and
  49. RFC 4849RADIUS Filter Rule Attribute
  50. RFC 4850Declarative Public Extension Key for Internet Small Computer Systems Interface (iSCSI) Node Architecture
  51. RFC 4851The Flexible Authentication via Secure Tunneling Extensible Authentication Protocol Method (EAP-FAST)
  52. RFC 4852IPv6 Enterprise Network Analysis - IP Layer 3 Focus
  53. RFC 4853Cryptographic Message Syntax (CMS) Multiple Signer Clarification
  54. RFC 4854A Uniform Resource Name (URN) Namespace for
  55. RFC 4855Media Type Registration of RTP Payload Formats
  56. RFC 4856Media Type Registration of Payload Formats in the RTP Profile for Audio and Video Conferences
  57. RFC 4857Mobile IPv4 Regional Registration
  58. RFC 4858Document Shepherding from Working Group Last Call to Publication
  59. RFC 4859Codepoint Registry for the Flags Field in
  60. RFC 4860Generic Aggregate Resource ReSerVation Protocol (RSVP) Reservations
  61. RFC 4861Découverte de voisins pour IP version 6 (IPv6)
  62. RFC 4862Configuration automatique d'adresse sans état IPv6
  63. RFC 4863May 2007
  64. RFC 4864Cisco Systems
  65. RFC 4865SMTP Submission Service Extension for Future Message Release
  66. RFC 4866Enhanced Route Optimization for Mobile IPv6
  67. RFC 4867RTP Payload Format and File Storage Format for the Adaptive Multi-Rate (AMR) and Adaptive Multi-Rate Wideband (AMR-WB) Audio Codecs
  68. RFC 4868NIST
  69. RFC 4869May 2007
  70. RFC 4870Obsoleted By: 4871 May 2007
  71. RFC 4871DomainKeys Identified Mail (DKIM) Signatures
  72. RFC 4872RSVP-TE Extensions in Support of End-to-End Generalized Multi-Protocol Label Switching (GMPLS) Recovery
  73. RFC 4873GMPLS Segment Recovery
  74. RFC 4874Exclude Routes - Extension to Resource ReserVation Protocol-Traffic Engineering (RSVP-TE)
  75. RFC 4875Alcatel
  76. RFC 4876PADL
  77. RFC 4877Mobile IPv6 Operation with IKEv2 and the Revised IPsec Architecture
  78. RFC 4878Definitions and Managed Objects for
  79. RFC 4879BCP: 79 April 2007
  80. RFC 4880OpenPGP Message Format
  81. RFC 4881Low-Latency Handoffs in Mobile IPv4
  82. RFC 4882IP Address Location Privacy and Mobile IPv6: Problem Statement
  83. RFC 4883BUTE
  84. RFC 4884Extended ICMP to Support Multi-Part Messages
  85. RFC 4885Motorola
  86. RFC 4886Network Mobility Support Goals and Requirements
  87. RFC 4887Network Mobility Home Network Models
  88. RFC 4888Cisco Systems
  89. RFC 4889UC Davis
  90. RFC 4890NIIF/HUNGARNET
  91. RFC 4891Nokia
  92. RFC 4892ICANN
  93. RFC 4893Cisco Systems
  94. RFC 4894Use of Hash Algorithms in Internet Key Exchange (IKE) and IPsec
  95. RFC 4895Authenticated Chunks for the Stream Control Transmission Protocol (SCTP)
  96. RFC 4896Signaling Compression (SigComp) Corrections and Clarifications
  97. RFC 4897BCP: 97 S. Hartman
  98. RFC 4898TCP Extended Statistics MIB