Zum Hauptinhalt springen

RFC 4500–4599

98 RFCs von RFC 4500 bis RFC 4599, nach Nummer sortiert.

  1. RFC 4501Domain Name System Uniform Resource Identifiers
  2. RFC 4502Remote Network Monitoring Management Information Base Version 2
  3. RFC 4503Cryptico A/S
  4. RFC 4504Verizon
  5. RFC 4505Anonymous Simple Authentication and Security Layer (SASL) Mechanism
  6. RFC 4506STD: 67 May 2006
  7. RFC 4507Transport Layer Security (TLS) Session Resumption without Server-Side State
  8. RFC 4508Avaya
  9. RFC 4509Use of SHA-256 in DNSSEC Delegation Signer (DS) Resource Records (RRs)
  10. RFC 4510Lightweight Directory Access Protocol (LDAP): Fahrplan der technischen Spezifikation
  11. RFC 4511Lightweight Directory Access Protocol (LDAP): Das Protokoll
  12. RFC 4512LDAP: Verzeichnisinformationsmodelle
  13. RFC 4513LDAP: Authentifizierungsmethoden und Sicherheitsmechanismen
  14. RFC 4514Lightweight Directory Access Protocol (LDAP): Zeichenkettendarstellung von Distinguished Names
  15. RFC 4515Lightweight Directory Access Protocol (LDAP): Zeichenfolgendarstellung von Suchfiltern
  16. RFC 4516Lightweight Directory Access Protocol (LDAP): Uniform Resource Locator
  17. RFC 4517
  18. RFC 4518Lightweight Directory Access Protocol (LDAP):
  19. RFC 4519Lightweight Directory Access Protocol (LDAP): Schema for User Applications
  20. RFC 4520BCP: 64 June 2006
  21. RFC 4521BCP: 118 June 2006
  22. RFC 4522Lightweight Directory Access Protocol (LDAP):
  23. RFC 4523Lightweight Directory Access Protocol (LDAP) Schema Definitions for X.509 Certificates
  24. RFC 4524COSINE LDAP/X.500 Schema
  25. RFC 4525Lightweight Directory Access Protocol (LDAP)
  26. RFC 4526Lightweight Directory Access Protocol (LDAP)
  27. RFC 4527Lightweight Directory Access Protocol (LDAP)
  28. RFC 4528Lightweight Directory Access Protocol (LDAP)
  29. RFC 4529Requesting Attributes by Object Class in the
  30. RFC 4530Lightweight Directory Access Protocol (LDAP)
  31. RFC 4531Lightweight Directory Access Protocol (LDAP)
  32. RFC 4532Lightweight Directory Access Protocol (LDAP)
  33. RFC 4533IBM Corporation
  34. RFC 4534June 2006
  35. RFC 4535GSAKMP: Group Secure Association Key Management Protocol
  36. RFC 4536The application/smil and application/smil+xml Media Types
  37. RFC 4537Kerberos Cryptosystem Negotiation Extension
  38. RFC 4538Request Authorization through Dialog Identification
  39. RFC 4539Media Type Registration for the
  40. RFC 4540NEC's Simple Middlebox Configuration (SIMCO) Protocol Version 3.0
  41. RFC 4541Betrachtungen zu Switches mit IGMP- (Internet Group Management Protocol) und MLD-Snooping (Multicast Listener Discovery)
  42. RFC 4542May 2006
  43. RFC 4543The Use of Galois Message Authentication Code (GMAC) in IPsec ESP and AH
  44. RFC 4544Hewlett-Packard
  45. RFC 4545Qlogic Corp.
  46. RFC 4546Radio Frequency (RF) Interface Management Information Base for Data over Cable Service Interface Specifications (DOCSIS) 2.0 Compliant RF Interfaces
  47. RFC 4547Motorola
  48. RFC 4548Internet Code Point (ICP) Assignments for NSAP Addresses
  49. RFC 4549Synchronization Operations for Disconnected IMAP4 Clients
  50. RFC 4550Isode Ltd.
  51. RFC 4551IMAP Extension for Conditional STORE Operation or Quick Flag Changes Resynchronization
  52. RFC 4552Juniper Networks
  53. RFC 4553RAD Data Communications
  54. RFC 4554Use of VLANs for IPv4-IPv6 Coexistence in Enterprise Networks
  55. RFC 4555IKEv2 Mobility and Multihoming Protocol (MOBIKE)
  56. RFC 4556Aerospace Corporation
  57. RFC 4557Online Certificate Status Protocol (OCSP) Support for Public Key Cryptography for Initial Authentication in Kerberos (PKINIT)
  58. RFC 4558Cisco Systems
  59. RFC 4559Microsoft Corporation
  60. RFC 4560Definitions of Managed Objects for Remote Ping, Traceroute, and Lookup Operations
  61. RFC 4561Definition of a Record Route Object (RRO) Node-Id Sub-Object
  62. RFC 4562June 2006
  63. RFC 4563The Key ID Information Type for the General Extension Payload in Multimedia Internet KEYing (MIKEY)
  64. RFC 4564ZH. Yao
  65. RFC 4565Evaluation of Candidate Control and Provisioning of Wireless Access Points (CAPWAP) Protocols
  66. RFC 4566SDP: Session Description Protocol
  67. RFC 4567Key Management Extensions for Session Description Protocol (SDP) and Real Time Streaming Protocol (RTSP)
  68. RFC 4568Cisco Systems
  69. RFC 4569Internet Assigned Numbers Authority (IANA) Registration
  70. RFC 4570Session Description Protocol (SDP) Source Filters
  71. RFC 4571Framing Real-time Transport Protocol (RTP)
  72. RFC 4572Connection-Oriented Media Transport over the Transport Layer Security (TLS) Protocol in the Session Description Protocol (SDP)
  73. RFC 4573July 2006
  74. RFC 4574Ericsson
  75. RFC 4575A Session Initiation Protocol (SIP) Event Package for Conference State
  76. RFC 4576Using a Link State Advertisement (LSA) Options Bit to Prevent Looping in BGP/MPLS IP Virtual Private Networks (VPNs)
  77. RFC 4577OSPF as the Provider/Customer Edge Protocol for BGP/MPLS IP Virtual Private Networks (VPNs)
  78. RFC 4578UNINETT
  79. RFC 4579BCP: 119 O. Levin
  80. RFC 4580Dynamic Host Configuration Protocol for IPv6 (DHCPv6)
  81. RFC 4581Cryptographically Generated Addresses (CGA) Extension Field Format
  82. RFC 4582The Binary Floor Control Protocol (BFCP)
  83. RFC 4583Session Description Protocol (SDP) Format for
  84. RFC 4584July 2006
  85. RFC 4585Erweitertes RTP-Profil für RTCP-basiertes Feedback (RTP/AVPF)
  86. RFC 4586Panasonic
  87. RFC 4587RTP Payload Format for H.261 Video Streams
  88. RFC 4588RTP-Nutzlastformat für Retransmission
  89. RFC 4589Siemens
  90. RFC 4590RADIUS Extension for Digest Authentication
  91. RFC 4591Frame Relay over Layer 2 Tunneling Protocol Version 3 (L2TPv3)
  92. RFC 4592Die Rolle von Wildcards im Domain Name System
  93. RFC 4593Generic Threats to Routing Protocols
  94. RFC 4594Configuration Guidelines for DiffServ Service Classes
  95. RFC 4595EMC Corporation
  96. RFC 4596July 2006
  97. RFC 4597Conferencing Scenarios
  98. RFC 4598Real-time Transport Protocol (RTP)