RFC 4400–4499
98 RFC, dalla RFC 4400 alla RFC 4499, in ordine di numero.
- RFC 4401A Pseudo-Random Function (PRF) API Extension for the
- RFC 4402A Pseudo-Random Function (PRF) for the Kerberos V Generic Security
- RFC 4403Lightweight Directory Access Protocol (LDAP) Schema for Universal Description, Discovery, and Integration version 3 (UDDIv3)
- RFC 4404Accton Technology Corporation
- RFC 4405Microsoft Corp.
- RFC 4406pobox.com
- RFC 4407Purported Responsible Address in E-Mail Messages
- RFC 4408Sender Policy Framework (SPF) for
- RFC 4409
- RFC 4410Selectively Reliable Multicast Protocol (SRMP)
- RFC 4411Extending the Session Initiation Protocol (SIP)
- RFC 4412Cisco Systems
- RFC 4413March 2006
- RFC 4414An ENUM Registry Type
- RFC 4415Siemens Roke Manor Research
- RFC 4416Goals for Internet Email to Support Diverse Service Environments
- RFC 4417JSF
- RFC 4418UMAC: Message Authentication Code using Universal Hashing
- RFC 4419March 2006
- RFC 4420Encoding of Attributes for Multiprotocol Label Switching (MPLS) Label Switched Path (LSP) Establishment Using Resource ReserVation Protocol-Traffic Engineering (RSVP-TE)
- RFC 4421RTP Payload Format for Uncompressed Video: Additional Colour Sampling Modes
- RFC 4422Simple Authentication and Security Layer (SASL)
- RFC 4423Host Identity Protocol (HIP) Architecture
- RFC 4424Real-Time Transport Protocol (RTP) Payload Format for the Variable-Rate Multimode Wideband (VMR-WB) Extension Audio Codec
- RFC 4425RTP Payload Format for Video Codec 1 (VC-1)
- RFC 4426March 2006
- RFC 4427Alcatel
- RFC 4428Perceval
- RFC 4429Optimistic Duplicate Address Detection (DAD) for IPv6
- RFC 4430Kerberized Internet Negotiation of Keys (KINK)
- RFC 4431The DNSSEC Lookaside Validation (DLV) DNS Resource Record
- RFC 4432RSA Key Exchange for the Secure Shell (SSH)
- RFC 4433Mobile IPv4 Dynamic Home Agent (HA) Assignment
- RFC 4434The AES-XCBC-PRF-128 Algorithm for the Internet Key Exchange Protocol (IKE)
- RFC 4435J-P. Luoma
- RFC 4436Sun Microsystems
- RFC 4437IBM
- RFC 4438Fibre Channel Name Server MIB
- RFC 4439Cisco Systems
- RFC 4440IAB
- RFC 4441The IEEE 802/IETF Relationship
- RFC 4442March 2006
- RFC 4443Internet Control Message Protocol (ICMPv6) per IPv6
- RFC 4444Management Information Base for
- RFC 4445Cisco Systems
- RFC 4446BCP: 116 April 2006
- RFC 4447N. El-Aawar
- RFC 4448N. El-Aawar
- RFC 4449Securing Mobile IPv6 Route Optimization Using a Static Shared Key
- RFC 4450Cisco Systems
- RFC 4451AOL
- RFC 4452NPG
- RFC 4453Ericsson
- RFC 4454Cisco Systems
- RFC 4455Definition of Managed Objects for Small Computer System Interface (SCSI) Entities
- RFC 4456BGP Route Reflection: Un'alternativa al Full Mesh Internal BGP (IBGP)
- RFC 4457April 2006
- RFC 4458Nortel Networks
- RFC 4459MTU and Fragmentation Issues with In-the-Network Tunneling
- RFC 4460Nokia Research Center
- RFC 4461Signaling Requirements for Point-to-Multipoint
- RFC 4462Cisco Systems
- RFC 4463Nuance Communications
- RFC 4464May 2006
- RFC 4465June 2006
- RFC 4466Collected Extensions to IMAP4 ABNF
- RFC 4467Internet Message Access Protocol (IMAP) - URLAUTH Extension
- RFC 4468Message Submission BURL Extension
- RFC 4469Internet Message Access Protocol (IMAP) CATENATE Extension
- RFC 4470Minimally Covering NSEC Records and DNSSEC On-line Signing
- RFC 4471September 2006
- RFC 4472Autonomica
- RFC 4473J-P. Luoma
- RFC 4474Cisco Systems
- RFC 4475Ditech Networks
- RFC 4476Bull
- RFC 4477UNINETT
- RFC 4478Repeated Authentication in Internet Key Exchange (IKEv2) Protocol
- RFC 4479A Data Model for Presence
- RFC 4480Lucent
- RFC 4481Timed Presence Extensions to the
- RFC 4482CIPID: Contact Information for the Presence Information Data Format
- RFC 4483A Mechanism for Content Indirection
- RFC 4484Cisco
- RFC 4485Guidelines for Authors of Extensions to the Session Initiation Protocol (SIP)
- RFC 4486France Telecom
- RFC 4487Mobile IPv6 and Firewalls: Problem Statement
- RFC 4488Suppression of Session Initiation Protocol (SIP)
- RFC 4489A Method for Generating Link-Scoped IPv6 Multicast Addresses
- RFC 4490May 2006
- RFC 4491Using the GOST R 34.10-94, GOST R 34.10-2001, and GOST R 34.11-94 Algorithms with the Internet X.509 Public Key Infrastructure Certificate and CRL Profile
- RFC 4492Sun Microsystems
- RFC 4493The AES-CMAC Algorithm
- RFC 4494The AES-CMAC-96 Algorithm and Its Use with IPsec
- RFC 4495A Resource Reservation Protocol (RSVP) Extension for the Reduction of Bandwidth of a Reservation Flow
- RFC 4496Nortel
- RFC 4497BCP: 117 F. Derks
- RFC 4498The Managed Object Aggregation MIB