RFC 700–799
95 RFC, dalla RFC 700 alla RFC 799, in ordine di numero.
- RFC 700NWG/RFC 700 August 1974
- RFC 701AUGUST, 1974
- RFC 702RFC # 702 BBN-TENEXA
- RFC 703RFC # 703 BBN-TENEXA
- RFC 704NIC #33490
- RFC 705NIC# 33644
- RFC 706NIC #33861
- RFC 707NWG/RFC# 707 JEW 14-JAN-76 19:51 34263
- RFC 708Elements of a Distributed Programming System
- RFC 712February 1976
- RFC 713NIC #34739 Apr 1976
- RFC 714NIC: 35144 April 1976
- RFC 716NIC #35534 May 24, 1976
- RFC 717NWG/RFC# 717 JBP 30-JUN-76 16:58 35873
- RFC 718NIC #35874
- RFC 719NIC #36138
- RFC 720NIC #36337
- RFC 721NWG/RFC 721 1 SEP 76 LLG 36636
- RFC 722NIC #36806
- RFC 724RFC # 724
- RFC 725NWG/RFC# 725 DAY GRG 25-APR-77 12:41 38316
- RFC 726NIC: 39237 8 March 1977
- RFC 727NWG/RFC# 727 MRC 26-APR-77 18:24 40025
- RFC 728NIC #40036
- RFC 729NlC: 40306 13 May l977
- RFC 730NIC: 40400 20 May 1977
- RFC 731John Day Data Entry Terminal Option
- RFC 732NIC: 41762 12 September 1977
- RFC 733RFC # 733
- RFC 734NWG/RFC# 734 MRC 07-OCT-77 08:46 41953
- RFC 735RFC 735 DHC RHG 3 Nov 77 42083
- RFC 736NWG/RFC# 736 MRC 31-OCT-77 23:28 42213
- RFC 737NIC: 42217 31 October 1977
- RFC 738NIC: 42218 31 October 1977
- RFC 739NIC: 42341 11 November 1977
- RFC 740NIC: 42423 22 November 1977
- RFC 741NWG/RFC 741 DC 22 Nov 77 42444
- RFC 742NIC: 42758 30 December 1977
- RFC 743NIC: 42758 30 December 1977
- RFC 744NIC: 42857 8 January 1978
- RFC 745NWG/RFC# 745 MDB2 30-MAR-78 43649
- RFC 746NWG/RFC# 746 RMS 17-MAR-78 43976
- RFC 747NWG/RFC# 747 MRC 21-MAR-78 44015
- RFC 748NWG/RFC# 748 MRC 1-APR-78 44125
- RFC 749NWG/RFC 749 BSG 26-Sep-78 13:13 45499
- RFC 750NIC: 45500 26 September 1978
- RFC 751NIC: nnnnn 10 December 1978
- RFC 752NWG/RFC# 752 MRC 2-Jan-79 01:22 nnnnn
- RFC 753March 1979
- RFC 754RFC 754 J. Postel
- RFC 755IEN: 93 3 May 1979
- RFC 756RFC: 756 July 1979
- RFC 757RFC 757
- RFC 758IEN: 117 August 1979
- RFC 759IEN: 113
- RFC 760RFC: 760
- RFC 761RFC: 761
- RFC 762Internet Experiment Note: 127 January 1980
- RFC 763ROLE MAILBOXES
- RFC 764IEN 148 J. Postel
- RFC 765IEN 149 J. Postel
- RFC 766July 1980
- RFC 767RFC:767
- RFC 768Protocollo datagramma utente (UDP)
- RFC 769Rapicom 450 Facsimile File Format
- RFC 770September 1980
- RFC 771September 1980
- RFC 772ISI
- RFC 773October 1980
- RFC 774October 1980
- RFC 775RFC 775 Directory oriented FTP commands Page 1
- RFC 776January 1981
- RFC 777April 1981
- RFC 778RFC 778
- RFC 779April 1981
- RFC 780MAIL TRANSFER PROTOCOL
- RFC 781RFC 781 Zaw-Sing Su
- RFC 782A Virtual Terminal Management Model
- RFC 783June, 1981
- RFC 784ISI
- RFC 785ISI
- RFC 786ISI
- RFC 787July 1981
- RFC 788RFC788
- RFC 789RFC 789
- RFC 790September 1981
- RFC 791Protocollo Internet (Internet Protocol - IPv4)
- RFC 792Internet Control Message Protocol (ICMP)
- RFC 793Transmission Control Protocol (TCP)
- RFC 794Replaces: IEN 125 September 1981
- RFC 795September 1981
- RFC 796Replaces: IEN 115 September 1981
- RFC 797September 1981
- RFC 798September 1981
- RFC 799September 1981