Aller au contenu principal

RFC 6100–6199

96 RFC, de la RFC 6100 à la RFC 6199, classées par numéro.

  1. RFC 6101The Secure Sockets Layer (SSL) Protocol Version 3.0
  2. RFC 6104Rogue IPv6 Router Advertisement Problem Statement
  3. RFC 6105IPv6 Router Advertisement Guard
  4. RFC 6106IPv6 Router Advertisement Options for DNS Configuration
  5. RFC 6107Procedures for Dynamically Signaled Hierarchical Label Switched Paths
  6. RFC 6108Comcast's Web Notification System Design
  7. RFC 6109La Posta Elettronica Certificata - Italian Certified Electronic Mail
  8. RFC 6110Mapping YANG to Document Schema Definition Languages and Validating NETCONF Content
  9. RFC 6111Additional Kerberos Naming Constraints
  10. RFC 6112Anonymity Support for Kerberos
  11. RFC 6113A Generalized Framework for Kerberos Pre-Authentication
  12. RFC 6114The 128-Bit Blockcipher CLEFIA
  13. RFC 6115Recommendation for a Routing Architecture
  14. RFC 6116The E.164 to Uniform Resource Identifiers (URI) Dynamic Delegation Discovery System (DDDS) Application (ENUM)
  15. RFC 6117IANA Registration of Enumservices: Guide, Template, and IANA Considerations
  16. RFC 6118Update of Legacy IANA Registrations of Enumservices
  17. RFC 6119IPv6 Traffic Engineering in IS-IS
  18. RFC 6120Extensible Messaging and Presence Protocol (XMPP): Core
  19. RFC 6121Extensible Messaging and Presence Protocol (XMPP): Instant Messaging and Presence
  20. RFC 6122Extensible Messaging and Presence Protocol (XMPP): Address Format
  21. RFC 6123Path Computation Element (PCE) Working Group Drafts
  22. RFC 6124An EAP Authentication Method Based on the Encrypted Key Exchange (EKE) Protocol
  23. RFC 6125Représentation et vérification de l'identité de service
  24. RFC 6126The Babel Routing Protocol
  25. RFC 6127IPv4 Run-Out and IPv4-IPv6 Co-Existence Scenarios
  26. RFC 6128RTP Control Protocol (RTCP) Port for Source-Specific Multicast (SSM) Sessions
  27. RFC 6129The 'application/tei+xml' Media Type
  28. RFC 6130Mobile Ad Hoc Network (MANET) Neighborhood Discovery Protocol (NHDP)
  29. RFC 6131Sieve Vacation Extension: 'Seconds' Parameter
  30. RFC 6132Sieve Notification Using Presence Information
  31. RFC 6133Sieve Email Filtering: Use of Presence Information with Auto-Responder Functionality
  32. RFC 6134Sieve Extension: Externally Stored Lists
  33. RFC 6135An Alternative Connection Model for the Message Session Relay Protocol (MSRP)
  34. RFC 6136Layer 2 Virtual Private Network (L2VPN) Operations, Administration, and Maintenance (OAM) Requirements and Framework
  35. RFC 6137The Network Trouble Ticket Data Model (NTTDM)
  36. RFC 6138LDP IGP Synchronization for Broadcast Networks
  37. RFC 6139Routing and Addressing in Networks with Global Enterprise Recursion (RANGER) Scenarios
  38. RFC 6140Registration for Multiple Phone Numbers in the Session Initiation Protocol (SIP)
  39. RFC 6141Re-INVITE and Target-Refresh Request Handling in the Session Initiation Protocol (SIP)
  40. RFC 6142ANSI C12.22, IEEE 1703, and MC12.22 Transport Over IP
  41. RFC 6143The Remote Framebuffer Protocol
  42. RFC 6144Framework for IPv4/IPv6 Translation
  43. RFC 6145IP/ICMP Translation Algorithm
  44. RFC 6146Stateful NAT64: Network Address and Protocol Translation from IPv6 Clients to IPv4 Servers
  45. RFC 6147DNS64: Extensions DNS pour la traduction d'adresses réseau des clients IPv6 vers les serveurs IPv4
  46. RFC 6148DHCPv4 Lease Query by Relay Agent Remote ID
  47. RFC 6149MD2 to Historic Status
  48. RFC 6150MD4 to Historic Status
  49. RFC 6151Updated Security Considerations for the MD5 Message-Digest and the HMAC-MD5 Algorithms
  50. RFC 6152STD: 71 N. Freed
  51. RFC 6153DHCPv4 and DHCPv6 Options for Access Network Discovery and Selection Function (ANDSF) Discovery
  52. RFC 6154IMAP LIST Extension for Special-Use Mailboxes
  53. RFC 6155Use of Device Identity in HTTP-Enabled Location Delivery (HELD)
  54. RFC 6156Traversal Using Relays around NAT (TURN) Extension for IPv6
  55. RFC 6157IPv6 Transition in the Session Initiation Protocol (SIP)
  56. RFC 6158BCP: 158 G. Weber
  57. RFC 6159Session-Specific Explicit Diameter Request Routing
  58. RFC 6160Algorithms for Cryptographic Message Syntax (CMS) Protection of Symmetric Key Package Content Types
  59. RFC 6161Elliptic Curve Algorithms for Cryptographic Message Syntax (CMS) Encrypted Key Package Content Type
  60. RFC 6162Elliptic Curve Algorithms for Cryptographic Message Syntax (CMS) Asymmetric Key Package Content Type
  61. RFC 6163Framework for GMPLS and Path Computation Element (PCE) Control of Wavelength Switched Optical Networks (WSONs)
  62. RFC 6164Using 127-Bit IPv6 Prefixes on Inter-Router Links
  63. RFC 6165Extensions to IS-IS for Layer-2 Systems
  64. RFC 6166A Registry for PIM Message Types
  65. RFC 6167URI Scheme for Java(tm) Message Service 1.0
  66. RFC 6168Requirements for Management of Name Servers for the DNS
  67. RFC 6169Security Concerns with IP Tunneling
  68. RFC 6170Internet X.509 Public Key Infrastructure -- Certificate Image
  69. RFC 6171The Lightweight Directory Access Protocol (LDAP) Don't Use Copy Control
  70. RFC 6172Deprecation of the Internet Fibre Channel Protocol (iFCP) Address Translation Mode
  71. RFC 6173Definitions of Managed Objects for the Internet Fibre Channel Protocol (iFCP)
  72. RFC 6174Definition of IETF Working Group Document States
  73. RFC 6175Requirements to Extend the Datatracker for IETF Working Group Chairs and Authors
  74. RFC 6176
  75. RFC 6177BCP: 157 G. Huston
  76. RFC 6178Label Edge Router Forwarding of IPv4 Option Packets
  77. RFC 6179The Internet Routing Overlay Network (IRON)
  78. RFC 6180Guidelines for Using IPv6 Transition Mechanisms during IPv6 Deployment
  79. RFC 6181Threat Analysis for TCP Extensions for Multipath Operation with Multiple Addresses
  80. RFC 6182Architectural Guidelines for Multipath TCP Development
  81. RFC 6183IP Flow Information Export (IPFIX) Mediation: Framework
  82. RFC 6184Format de charge utile RTP pour vidéo H.264
  83. RFC 6185RTP Payload Format for H.264 Reduced-Complexity Decoding Operation (RCDO) Video
  84. RFC 6186Use of SRV Records for Locating Email Submission/Access Services
  85. RFC 6187X.509v3 Certificates for Secure Shell Authentication
  86. RFC 6188The Use of AES-192 and AES-256 in Secure RTP
  87. RFC 6189ZRTP: Media Path Key Agreement for Unicast Secure RTP
  88. RFC 6190RTP Payload Format for Scalable Video Coding
  89. RFC 6191BCP: 159 April 2011
  90. RFC 6192Protecting the Router Control Plane
  91. RFC 6193Media Description for the Internet Key Exchange Protocol (IKE) in the Session Description Protocol (SDP)
  92. RFC 6194Security Considerations for the SHA-0 and SHA-1 Message-Digest Algorithms
  93. RFC 6195BCP: 42 March 2011
  94. RFC 6196Moving mailserver: URI Scheme to Historic
  95. RFC 6197Location-to-Service Translation (LoST) Service List Boundary Extension
  96. RFC 6198Requirements for the Graceful Shutdown of BGP Sessions