RFC 1800–1899
98 RFC, de la RFC 1800 à la RFC 1899, classées par numéro.
- RFC 1800INTERNET OFFICIAL PROTOCOL STANDARDS
- RFC 1801X.400-MHS use of the X.500 Directory to support X.400-MHS Routing
- RFC 1802Control Data Systems
- RFC 1803Lawrence Livermore National Laboratory
- RFC 1804Hughes Software Systems
- RFC 1805Location-Independent Data/Software Integrity Protocol
- RFC 1806QUALCOMM Incorporated
- RFC 1807A Format for Bibliographic Records
- RFC 1808Relative Uniform Resource Locators
- RFC 1809Using the Flow Label Field in IPv6
- RFC 1810Report on MD5 Performance
- RFC 1811U.S. Government Internet Domain Names
- RFC 1812Exigences pour les Routeurs IP Version 4
- RFC 1813Spécification du protocole NFS Version 3
- RFC 1814Unique Addresses are Good
- RFC 1815Character Sets ISO-10646 and ISO-10646-J-1
- RFC 1816U.S. Government Internet Domain Names
- RFC 1817CIDR and Classful Routing
- RFC 1818BCP: 1 T. Li
- RFC 1819Internet Stream Protocol Version 2 (ST2) Protocol Specification - Version ST2+
- RFC 1820Multimedia E-mail (MIME) User Agent Checklist
- RFC 1821Integration of Real-time Services in an IP-ATM Network Architecture
- RFC 1822A Grant of Rights to Use a Specific IBM patent with Photuris
- RFC 1823August 1995
- RFC 1824The Exponential Security System TESS:
- RFC 1825Security Architecture for the Internet Protocol
- RFC 1826IP Authentication Header
- RFC 1827IP Encapsulating Security Payload (ESP)
- RFC 1828Daydreamer
- RFC 1829Piermont
- RFC 1830SMTP Service Extensions
- RFC 1831RPC: Remote Procedure Call Protocol Specification Version 2
- RFC 1832XDR: External Data Representation Standard
- RFC 1833Binding Protocols for ONC RPC Version 2
- RFC 1834August 1995
- RFC 1835KTHNOC
- RFC 1836Representing the O/R Address hierarchy in the
- RFC 1837Representing Tables and Subtrees in the X.500 Directory
- RFC 1838Use of the X.500 Directory to support mapping between X.400
- RFC 1841PPP Network Control Protocol for LAN Extension
- RFC 1842Harvard Univ.
- RFC 1843HZ - A Data Format for Exchanging Files of
- RFC 1844Multimedia E-mail (MIME) User Agent checklist
- RFC 1845SMTP Service Extension for Checkpoint/Restart
- RFC 1846INRIA Rocquencourt
- RFC 1847Security Multiparts for MIME: Multipart/Signed and Multipart/Encrypted
- RFC 1848MIME Object Security Services
- RFC 1849Obsoleted by: 5536, 5537 March 2010
- RFC 1850OSPF Version 2 Management Information Base
- RFC 1851Piermont
- RFC 1852Daydreamer
- RFC 1853IP in IP Tunneling
- RFC 1854October 1995
- RFC 1855FYI: 28 October 1995
- RFC 1856The Opstat Client-Server Model for Statistics Retrieval
- RFC 1857A Model for Common Operational Statistics
- RFC 1858Cybersource
- RFC 1859ISO Transport Class 2 Non-use of Explicit Flow Control over TCP
- RFC 1860ISI
- RFC 1861Simple Network Paging Protocol - Version 3 - Two-Way Enhanced
- RFC 1862Report of the IAB Workshop on Internet Information Infrastructure, October 12-14, 1994
- RFC 1863A BGP/IDRP Route Server alternative to a full mesh routing
- RFC 1864The Content-MD5 Header Field
- RFC 1865Athena Associates
- RFC 1866November 1995
- RFC 1867November 1995
- RFC 1868ARP Extension - UNARP
- RFC 1869STD: 10 N. Freed, Editor
- RFC 1870STD: 10 N. Freed, Editor
- RFC 1871Addendum to RFC 1602 -- Variance Procedure
- RFC 1872The MIME Multipart/Related Content-type
- RFC 1873December 1995
- RFC 1874SGML Media Types
- RFC 1875UNINETT PCA Policy Statements
- RFC 1876A Means for Expressing Location Information in the Domain Name System
- RFC 1877PPP Internet Protocol Control Protocol Extensions for
- RFC 1878Variable Length Subnet Table For IPv4
- RFC 1879Class A Subnet Experiment
- RFC 1880INTERNET OFFICIAL PROTOCOL STANDARDS
- RFC 1881IPv6 Address Allocation Management
- RFC 1882The 12-Days of Technology Before Christmas
- RFC 1883Internet Protocol, Version 6 (IPv6)
- RFC 1884December 1995
- RFC 1885Internet Control Message Protocol (ICMPv6)
- RFC 1886INRIA
- RFC 1887cisco Systems
- RFC 1888CERN
- RFC 1889RTP: A Transport Protocol for Real-Time Applications
- RFC 1890January 1996
- RFC 1891SMTP Service Extension
- RFC 1892The Multipart/Report Content Type
- RFC 1893Enhanced Mail System Status Codes
- RFC 1894Octel Network Services
- RFC 1895The Application/CALS-1840 Content-type
- RFC 1896The text/enriched MIME Content-type
- RFC 1897ISI
- RFC 1898CyberCash
- RFC 1899RFC Numbers 1800-1899