Aller au contenu principal

5. Bloc de contrôle d'interréseau (Internetwork Control Block) (224.0.1/24)

Les adresses du bloc Internetwork Control Block sont utilisées pour le trafic de contrôle de protocole qui peut être transféré via l'Internet. Des exemples incluent 224.0.1.1 (Network Time Protocol (NTP) [RFC4330]) et 224.0.1.68 (mdhcpdiscover [RFC2730]).

5.1. Lignes directrices d'attribution​

Conformément à la section 4.4.2 de [RFC2780], les attributions du bloc Internetwork Control Block suivent un processus d'Expert Review, d'IESG Approval ou de Standards Action. Voir l'IANA [IANA] pour l'ensemble actuel des attributions.