Zum Hauptinhalt springen

RFC 3600–3699

99 RFCs von RFC 3600 bis RFC 3699, nach Nummer sortiert.

  1. RFC 3600Internet Official Protocol Standards
  2. RFC 3601Text String Notation for Dial Sequences and
  3. RFC 3602The AES-CBC Cipher Algorithm and Its Use with IPsec
  4. RFC 3603Cisco
  5. RFC 3604Requirements for Adding Optical Support to the General Switch Management Protocol version 3 (GSMPv3)
  6. RFC 3605Real Time Control Protocol (RTCP) attribute in
  7. RFC 3606Cisco Systems
  8. RFC 3607Chinese Lottery Cryptanalysis Revisited:
  9. RFC 3608Switch
  10. RFC 3609Juniper Networks
  11. RFC 3610Vigil Security
  12. RFC 3611Erweiterte Berichte des RTP-Kontrollprotokolls (RTCP XR)
  13. RFC 3612Applicability Statement for Restart Mechanisms
  14. RFC 3613Univ. of Wisconsin-Madison
  15. RFC 3614A Uniform Resource Name (URN) Namespace for the
  16. RFC 3615September 2003
  17. RFC 3616EPFL
  18. RFC 3617Uniform Resource Identifier (URI) Scheme and
  19. RFC 3618Multicast Source Discovery Protocol (MSDP)
  20. RFC 3619October 2003
  21. RFC 3620The TUNNEL Profile
  22. RFC 3621Avaya
  23. RFC 3622A Uniform Resource Name (URN) Namespace for
  24. RFC 3623Juniper Networks
  25. RFC 3624Cisco Systems
  26. RFC 3625The QCP File Format and Media Types for Speech Data
  27. RFC 3626October 2003
  28. RFC 3627Use of /127 Prefix Length Between Routers Considered Harmful
  29. RFC 3628Policy Requirements for Time-Stamping Authorities (TSAs)
  30. RFC 3629UTF-8, ein Transformationsformat von ISO 10646
  31. RFC 3630Traffic Engineering (TE) Extensions to OSPF Version 2
  32. RFC 3631Internet Architecture Board
  33. RFC 3632VeriSign Registry Registrar Protocol (RRP) Version 2.0.0
  34. RFC 3633IPv6 Prefix Options for Dynamic Host Configuration Protocol (DHCP) version 6
  35. RFC 3634Comcast Cable
  36. RFC 3635Definitions of Managed Objects for the Ethernet-like Interface Types
  37. RFC 3636Definitions of Managed Objects for IEEE 802.3 Medium Attachment Units (MAUs)
  38. RFC 3637Definitions of Managed Objects
  39. RFC 3638Applicability Statement for Reclassification of RFC 1643 to Historic Status
  40. RFC 3639October 2003
  41. RFC 3640Apple Computer
  42. RFC 3641Generic String Encoding Rules (GSER) for ASN.1 Types
  43. RFC 3642Common Elements of Generic String Encoding Rules (GSER) Encodings
  44. RFC 3643Broadcom Corporation
  45. RFC 3644Policy Quality of Service (QoS) Information Model
  46. RFC 3645Generic Security Service Algorithm for Secret Key Transaction Authentication for DNS (GSS-TSIG)
  47. RFC 3646DNS Configuration options for Dynamic Host
  48. RFC 3647Internet X.509 Public Key Infrastructure Certificate Policy and Certification Practices Framework
  49. RFC 3648greenbytes
  50. RFC 3649HighSpeed TCP for Large Congestion Windows
  51. RFC 3650CNRI
  52. RFC 3651CNRI
  53. RFC 3652Handle System Protocol (ver 2.1) Specification
  54. RFC 3653XML-Signature XPath Filter 2.0
  55. RFC 3654November 2003
  56. RFC 3655Redefinition of DNS Authenticated Data (AD) bit
  57. RFC 3656The Mailbox Update (MUPDATE)
  58. RFC 3657NTT Software Corporation
  59. RFC 3658Delegation Signer (DS) Resource Record (RR)
  60. RFC 3659Extensions to FTP
  61. RFC 3660Basic Media Gateway Control Protocol (MGCP) Packages
  62. RFC 3661Media Gateway Control Protocol (MGCP) Return Code Usage
  63. RFC 3662Consultant
  64. RFC 3663Domain Administrative Data
  65. RFC 3664The AES-XCBC-PRF-128 Algorithm for
  66. RFC 3665BCP: 75 S. Donovan
  67. RFC 3666BCP: 76 S. Donovan
  68. RFC 3667BCP: 78 February 2004
  69. RFC 3668BCP: 79 February 2004
  70. RFC 3669Guidelines for Working Groups on Intellectual Property Issues
  71. RFC 3670Intel
  72. RFC 3671Collective Attributes in
  73. RFC 3672Adacel Technologies
  74. RFC 3673Lightweight Directory Access Protocol version 3 (LDAPv3):
  75. RFC 3674Feature Discovery in Lightweight Directory Access Protocol (LDAP)
  76. RFC 3675.sex Considered Dangerous
  77. RFC 3676The Text/Plain Format and DelSp Parameters
  78. RFC 3677BCP: 77 IAB
  79. RFC 3678AT&T Research
  80. RFC 3679Unused Dynamic Host Configuration Protocol (DHCP) Option Codes
  81. RFC 3680A Session Initiation Protocol (SIP) Event Package for Registrations
  82. RFC 3681BCP: 80 R. Fink
  83. RFC 3682February 2004
  84. RFC 3683BCP: 83 March 2004
  85. RFC 3684Nokia
  86. RFC 3685SIEVE Email Filtering: Spamtest and VirusTest Extensions
  87. RFC 3686Using Advanced Encryption Standard (AES) Counter Mode
  88. RFC 3687Lightweight Directory Access Protocol (LDAP)
  89. RFC 3688BCP: 81 January 2004
  90. RFC 3689Extreme Networks
  91. RFC 3690Extreme Networks
  92. RFC 3691Internet Message Access Protocol (IMAP) UNSELECT command
  93. RFC 3692BCP: 82 January 2004
  94. RFC 3693Center for Democracy & Technology
  95. RFC 3694Threat Analysis of the Geopriv Protocol
  96. RFC 3695Cisco
  97. RFC 3696Application Techniques for Checking and Transformation of Names
  98. RFC 3697Transwitch
  99. RFC 3698Lightweight Directory Access Protocol (LDAP): Additional Matching Rules