跳到主要内容

RFC 6901 - JavaScript 对象表示法 (JSON) 指针

  • 状态: Proposed Standard
  • 发布日期: April 2013
  • Stream: IETF
  • 勘误: 无勘误

文档信息 (Document Information)​

  • RFC 编号: 6901
  • 标题: JavaScript 对象表示法 (JSON) 指针
  • 发布日期: 2013 年 4 月
  • 作者: P. Bryan (Ed.), K. Zyp, M. Nottingham (Ed.)
  • 状态: PROPOSED STANDARD
  • 相关: RFC 8259 (JSON), RFC 6902 (JSON Patch)

摘要​

本文档定义了 JSON 指针语法,用于标识 JSON 文档中的特定值.

目录 (Table of Contents)​


相关资源​

  • 官方文本: https://www.rfc-editor.org/rfc/rfc6901.txt
  • 官方页面: https://datatracker.ietf.org/doc/html/rfc6901
  • 勘误: https://www.rfc-editor.org/errata_search.php?rfc=6901