RFC 3200–3299
98 RFCs from RFC 3200 to RFC 3299, listed by number.
- RFC 3201Definitions of Managed Objects for Circuit to Interface Translation
- RFC 3202RAD Data Communications Ltd.
- RFC 3203P. De Schrijver
- RFC 3204MIME media types for ISUP and QSIG Objects
- RFC 3205BCP: 56 February 2002
- RFC 3206The SYS and AUTH POP Response Codes
- RFC 3207SMTP Service Extension for Secure SMTP over Transport Layer Security
- RFC 3208UCL
- RFC 3209
- RFC 3210Routingloop
- RFC 3211Password-based Encryption for CMS
- RFC 3212R. Dantu, Netrake Corporation
- RFC 3213Atoga Systems
- RFC 3214Ceterus Networks
- RFC 3215LDP State Machine
- RFC 3216Enterasys Networks
- RFC 3217Triple-DES and RC2 Key Wrapping
- RFC 3218Preventing the Million Message Attack on
- RFC 3219Cisco Systems
- RFC 3220IP Mobility Support for IPv4
- RFC 3221Commentary on
- RFC 3222Terminology for Forwarding Information Base (FIB) based Router
- RFC 3224Vendor Extensions for Service Location Protocol, Version 2
- RFC 3225Indicating Resolver Support of DNSSEC
- RFC 3226DNSSEC and IPv6 A6 aware server/resolver message size requirements
- RFC 3227BCP: 55 T. Killalea
- RFC 3228BCP: 57 February 2002
- RFC 3229Delta encoding in HTTP
- RFC 3230Marimba
- RFC 3231Definitions of Managed Objects for Scheduling Management Operations
- RFC 3232Assigned Numbers: RFC 1700 is Replaced by an On-line Database
- RFC 3233BCP: 58 S. Bradner
- RFC 3234February 2002
- RFC 3235Network Address Translator (NAT)-Friendly
- RFC 3236Ericsson Mobile Communications
- RFC 3237Motorola
- RFC 3238January 2002
- RFC 3239Internet Printing Protocol (IPP): Requirements for Job, Printer, and Device Administrative Operations
- RFC 3240February 2002
- RFC 3241Robust Header Compression (ROHC) over PPP
- RFC 3242April 2002
- RFC 3243RObust Header Compression (ROHC):
- RFC 3244Cisco Systems
- RFC 3245The History and Context of Telephone Number Mapping (ENUM)
- RFC 3246An Expedited Forwarding PHB (Per-Hop Behavior)
- RFC 3247Motorola
- RFC 3248IBM
- RFC 3249Implementers Guide for Facsimile Using Internet Mail
- RFC 3250Nortel Networks
- RFC 3251Electricity over IP
- RFC 3252Binary Lexical Octet Ad-hoc Transport
- RFC 3253Versioning Extensions to WebDAV (Web Distributed Authoring and Versioning)
- RFC 3254Definitions for talking about directories
- RFC 3255Nortel Networks
- RFC 3256AT&T Broadband
- RFC 3257Stream Control Transmission Protocol Applicability Statement
- RFC 3258Distributing Authoritative Name Servers via Shared Unicast Addresses
- RFC 3259USC Information Sciences Institute
- RFC 3260New Terminology and Clarifications for Diffserv
- RFC 3261SIP: Session Initiation Protocol
- RFC 3262Columbia U.
- RFC 3263Session Initiation Protocol (SIP): Locating SIP Servers
- RFC 3264An Offer/Answer Model with the Session Description Protocol (SDP)
- RFC 3265Session Initiation Protocol (SIP)-Specific Event Notification
- RFC 3266Support for IPv6 in Session Description Protocol (SDP)
- RFC 3267Real-Time Transport Protocol (RTP) Payload Format and File Storage Format for the Adaptive Multi-Rate (AMR) and Adaptive Multi-Rate Wideband (AMR-WB) Audio Codecs
- RFC 3268Advanced Encryption Standard (AES) Ciphersuites for Transport Layer
- RFC 3269Cisco
- RFC 3270Multi-Protocol Label Switching (MPLS) Support of Differentiated Services
- RFC 3271The Internet is for Everyone
- RFC 3272Celion Networks
- RFC 3273Remote Network Monitoring Management Information Base for High
- RFC 3274Compressed Data Content Type for
- RFC 3275(Extensible Markup Language) XML-Signature Syntax and Processing
- RFC 3276Alcatel
- RFC 3277Intermediate System to Intermediate System (IS-IS)
- RFC 3278Use of Elliptic Curve Cryptography (ECC) Algorithms in Cryptographic Message Syntax (CMS)
- RFC 3279Algorithms and Identifiers for the Internet X.509 Public Key Infrastructure Certificate and Certificate Revocation List (CRL) Profile
- RFC 3280Internet X.509 Public Key Infrastructure Certificate and Certificate Revocation List (CRL) Profile
- RFC 3281RSA Laboratories
- RFC 3282Content Language Headers
- RFC 3283Steltor
- RFC 3284UC Berkeley
- RFC 3285Cisco
- RFC 3286Nortel Networks
- RFC 3287Remote Monitoring MIB Extensions for
- RFC 3288Using the Simple Object Access Protocol (SOAP) in Blocks Extensible Exchange Protocol (BEEP)
- RFC 3289Nortel Networks
- RFC 3290Ericsson
- RFC 3291Textual Conventions for Internet Network Addresses
- RFC 3292General Switch Management Protocol (GSMP) V3
- RFC 3293Nortel Networks
- RFC 3294Nortel Networks
- RFC 3295Nortel Networks
- RFC 3296Named Subordinate References in
- RFC 3297Toshiba TEC
- RFC 3298Vodaphone
- RFC 3299RFC Numbers 3200-3299