5. Internetwork Control Block (224.0.1/24)
Gli indirizzi dell'Internetwork Control Block sono utilizzati per il traffico di controllo del protocollo che può essere inoltrato attraverso Internet. Esempi includono 224.0.1.1 (Network Time Protocol (NTP) [RFC4330]) e 224.0.1.68 (mdhcpdiscover [RFC2730]).
5.1. Linee guida per l'assegnazione
In conformità con la Sezione 4.4.2 di [RFC2780], le assegnazioni dall'Internetwork Control Block seguono un processo di Expert Review, IESG Approval o Standards Action. Per l'insieme attuale delle assegnazioni, vedere l'IANA [IANA].