RFC 6520 - TLS 和 DTLS 心跳扩展7. 安全考虑事项 (Security Considerations)7. 安全考虑事项 (Security Considerations) [RFC5246] 和 [RFC6347] 的安全考虑事项适用于本文档. 本文档未引入任何新的安全考虑事项.