Passa al contenuto principale

1. Introduzione

Questa pagina conserva il testo RFC della sezione e aggiunge i metadati di navigazione per il sito di documentazione.

Testo RFC​

1. Introduzione

Il Third Generation Partnership Project (3GPP) ha identificato casi in cui diverse estensioni di intestazione private del Session Initiation Protocol (SIP) [RFC3261], denominate campi di intestazione "P-" e definite in [RFC7315], devono essere incluse in richieste e risposte SIP nelle quali non erano consentite secondo [RFC7315]. Questo documento aggiorna [RFC7315] per consentire l'inclusione dei campi di intestazione "P-" interessati in tali richieste e risposte.

Questo documento apporta inoltre aggiornamenti a [RFC7315] per correggere disallineamenti verificatisi quando [RFC3455] è stato aggiornato e successivamente reso obsoleto dalla pubblicazione di [RFC7315].