Aller au contenu principal

2. conventions de notation

Les mots clés "MUST", "MUST NOT", "REQUIRED", "SHALL", "SHALL NOT", "SHOULD", "SHOULD NOT", "RECOMMENDED", "MAY" et "OPTIONAL" dans ce document doivent être interprétés comme décrit dans [RFC2119].

Ce document réutilise la terminologie définie dans les spécifications HTTP de base, à savoir la section 2 de [RFC7230] et la section 3.1.2 de [RFC7231].