10. References (Referenzen)
Dieser Abschnitt enthält normative und informative Referenzen.
10.1. Normative Referenzen
- [RFC2119] Bradner, S., „Key words for use in RFCs to Indicate Requirement Levels“, BCP 14, RFC 2119, März 1997.
- [RFC4291] Hinden, R. und S. Deering, „IP Version 6 Addressing Architecture“, RFC 4291, Februar 2006.
10.2. Informative Referenzen
- [RFC2765] Nordmark, E., „Stateless IP/ICMP Translation Algorithm (SIIT)“, RFC 2765, Februar 2000.
- [RFC5214] Templin, F., Gleeson, T. und D. Thaler, „Intra-Site Automatic Tunnel Addressing Protocol (ISATAP)“, RFC 5214, März 2008.
- [ADDR-FORMAT] Kawamura, S. und M. Kawashima, „Text Format for IPv6 Additional Addresses“, Work in Progress, Juli 2008.