RFC 9993 - 触觉的 RTP 载荷格式2. Conventions2. Conventions 关键词 MUST, MUST NOT, SHOULD, MAY 以及相关 BCP 14 terms 仅在全部大写出现时, 按 RFC 2119 和 RFC 8174 解释.