RFC 9991 - 基于域的消息认证, 报告与一致性 (DMARC) 失败报告1.2. Document Status1.2. Document Status 本文档与 RFC 9989 和 RFC 9990 一起 obsoletes and replaces RFC 7489. 它还 updates RFC 6591.