RFC 9952 - 用于 DTLS 上 CoAP 的 ALPN ID3. 安全考虑事项本页总览3. 安全考虑事项 (Security Considerations)3. 安全考虑事项 (Security Considerations) ALPN [RFC7301] 和 SVCB 资源记录 [RFC9460] 的安全考虑事项同样适用于本文档.