Skip to main content
RFCinfo
RFC Docs
All RFCs
Feedback
English
English
简体中文
日本語
Français
Deutsch
Italiano
RFC Documents
RFC 4000–4999
RFC 4900–4999
RFC 4918
Introduction
Introduction
Introduction
Previous
RFC 4918
Next
Status Code Extensions to HTTP/1.1