RFC 9964 - JSON Object Signing and Encryption (JOSE) と CBOR Object Signing and Encryption (COSE) のための ML-DSA2. Terminology2. 用語 BCP 14 キーワードは, すべて大文字の場合にのみ RFC 2119/RFC 8174 に従い解釈される。例の "..." は読みやすさのための省略である。