Passa al contenuto principale

RFC 9991 - Domain-Based Message Authentication, Reporting, and Conformance (DMARC) Failure Reporting

  • Stato: Proposed Standard
  • Pubblicato: May 2026
  • Stream: IETF
  • Aggiorna: RFC 6591
  • Rende obsoleto: RFC 7489

Sommario​

DMARC failure reports provide details about individual messages that failed to authenticate according to DMARC. This document updates RFC 6591 and obsoletes RFC 7489.

DMARC Document Set​

Indice​

Risorse correlate​