Passa al contenuto principale

10. Authors (Autori)

10. Authors (Autori)​

Questo documento è stato scritto dal team di progettazione della revisione del MIB IPv6:

Bill Fenner, AT&T Labs -- Research
EMail: [email protected]

Brian Haberman
EMail: [email protected]

Shawn A. Routhier
EMail: [email protected]

Dave Thaler, Microsoft
EMail: [email protected]

Questo documento aggiorna parti dei MIB da diversi altri documenti. RFC 2011 è l'aggiornamento precedente dell'IP MIB. RFC 2465 e RFC 2466 sono le prime versioni che specificavano indirizzi e informazioni IPv6.

RFC 2011:
Keith McCloghrie, Cisco Systems (Editor)

RFC 2465 e RFC 2466:
Dimitry Haskin, Bay Networks
Steve Onishi, Bay Networks

Editor's Contact Information (Informazioni di Contatto dell'Editor)​

Shawn A. Routhier
Interworking Labs
108 Whispering Pines Dr. Suite 235
Scotts Valley, CA 95066
USA

EMail: [email protected]