Zum Hauptinhalt springen

RFC 9991 - Domain-Based Message Authentication, Reporting, and Conformance (DMARC) Failure Reporting

  • Status: Proposed Standard
  • Veroeffentlicht: May 2026
  • Stream: IETF
  • Aktualisiert: RFC 6591
  • Ersetzt: RFC 7489

Kurzfassung​

DMARC failure reports provide details about individual messages that failed to authenticate according to DMARC. This document updates RFC 6591 and obsoletes RFC 7489.

DMARC Document Set​

Inhalt​

Zugehoerige Ressourcen​