5. Internetwork Control Block (224.0.1/24)
Adressen im Internetwork Control Block werden für Protokoll-Steuertraffic verwendet, der über das Internet weitergeleitet werden kann. Beispiele umfassen 224.0.1.1 (Network Time Protocol (NTP) [RFC4330]) und 224.0.1.68 (mdhcpdiscover [RFC2730]).
5.1. Zuweisungsrichtlinien
Gemäß Abschnitt 4.4.2 von [RFC2780] folgen Zuweisungen aus dem Internetwork Control Block einem Expert Review-, IESG Approval- oder Standards Action-Prozess. Den aktuellen Satz der Zuweisungen siehe bei der IANA [IANA].